Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
chicon

overclock sem judiar!

Recommended Posts

e ai pessoal beleza??????? :bye:

como você ja devem saber eu estou participando desse forum a pouco tempo .......e estou aprendendo muito aqui com você...........valeu :palmas: :palmas:

eu tb aprendi a fazer overclock aqui ....... e consegui mudar meu athlon xp 22000+ de 1.8GHZ para 2.16GHZ.................so q eu não tenho um cooler bom para isso e resolvi deixar como estava..........

e pelo q aprendi o processador trabalha na mesma freq. q os otros componentes do PC e visse versa!!!.......então como eu tenho essa config. q esta aqui em baixo .... eu pensei .....se eu aumentar a freqüência do meu processador e diminuir o multiplicador .......... para q não "castigue" ele ........o desempenho do meu PC vai melhorar?????..........

.............gostaria q você discuticem isso comigo e me corrijam se eu estou errado!!!!! :tantan::tantan:

valeu .......pessoal ................

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

sim o desempenho vai melhorar, mas o ideal seria você comprar um Vcom21b está em torno de 30 reais assim você poderia fazer overclock tranquilo e colocar o seu processador a 2200MHz assim 2200+@3200+ :palmas:

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • muito obrigado pela sua resposta netadmin............. :bye:

    corrigindo um erro meu o processador e Athlon XP 2200+ de 1.8GHz......beleza

    tudo bem so q eu queria saber se .....como a minha placa-mãe e a memoria sao DDR 400 eu poderia colocar o FSB em 200MHz sem nenhum problema???? em relação a integridade fisica dos outro componentes do PC........e se eu teria q mexer eu uotras coisas tb como o Vcore?????? me ajundem por favor!!!! :D

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    :bandeira:

    chicon, respondendo tua pergunta e completando a resposta do netadmin, com tua placa mãe e memória, pode chegar a 200 mhz sim, mas não passa disso não, se tiver memoria genérica, ok?

    você vai ter que baixar o multiplicador pra 10 ou 9,5 e só aumentar o vcore se ficar instável ou não der boot. Mas cuidado se sua fonte for genérica, pois ela pode sucumbir e levar consigo algo mais. Falou? :joia:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Se você manter mais ou menos a velocidade original pode aumentar o fsb ate 200 sim. Se você não aumentar o vcore você não força muito a fonte.

    Meu athlon xp 2000+ fiuncionava legal a 200Mhz fica muito mais rápido.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por chicon@13 jan 2005, 03:52

    muito obrigado pela sua resposta netadmin............. :bye:

    corrigindo um erro meu o processador e Athlon XP 2200+ de 1.8GHz......beleza

    tudo bem so q eu queria saber se .....como a minha placa-mãe e a memoria sao DDR 400 eu poderia colocar o FSB em 200MHz sem nenhum problema????

    qual a fonte que tais usando?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por Morpheus.@13 jan 2005, 13:56

    qual a fonte que tais usando?

    puts cara .......não sei não .....mas aqui na funte ta escrito :muro:

    fan hung

    switching power supply 450W

    dai tem uma etiqueta escrito "Pentium 4"

    .............sei la deve ser isso...........hehehe :bandeira:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • então ..........minha fonte é essa ai se falta algo me pessam........beleza

    eu ja tinha tentado colocar o FSB em 200MHz e o multiplicador em 9x ........... mas o PC não reinicia mas ...........não sei porque!!!!!!!!!.............se alguém sabe me fala .......beleza.............valeu :-BEER

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por chicon@14 jan 2005, 01:10

    então ..........minha fonte é essa ai se falta algo me pessam........beleza

    eu ja tinha tentado colocar o FSB em 200MHz e o multiplicador em 9x ........... mas o PC não reinicia mas ...........não sei porque!!!!!!!!!.............se alguém sabe me fala .......beleza.............valeu :-BEER

    não deve ter iniciado porque seu multiplicador deve ser travado..

    e tambem o fsb aí pra 200mhz não é qualquer processador que chega a isto.. va testando aos poucos pra ver até onde ele chega..

    em relação a fonte éla não é muito boa não.. seria mais aconselhavel trocala..

    e qual sua temperatura atual?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    então ..........minha fonte é essa ai se falta algo me pessam........beleza

    eu ja tinha tentado colocar o FSB em 200MHz e o multiplicador em 9x ........... mas o PC não reinicia mas ...........não sei porque!!!!!!!!!.............se alguém sabe me fala .......beleza.............valeu

    Ele pode ser travado, mas se não for tem um bug dessa placa com alguns multiplicadores e acho que o 9X é um deles.

    o processador roda com algum multiplicador sem ser o original?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por pereira13@14 jan 2005, 18:18

    Ele pode ser travado, mas se não for tem um bug dessa placa com alguns multiplicadores e acho que o 9X é um deles.

    o processador roda com algum multiplicador sem ser o original?

    cara.........eu ja tentei quase todas as cofiguracoes possiveis.......

    eu vou falar com qual ele ja funcionou.........

    FSB 133..............mult 13.5x................original

    FSB 133..............mult 14x

    FSB 166..............mult 13x

    todas sem precisar mexer no vcore!!!!!!............. alias as q não funcionou eu alterei o vcore e não adianto nada!!!!!!

    as outras configuracoes q tentei ........ou ele fala q a freqüência não é suportada pela CPU (ou algo parecido com isso hehehe!!!!!).............ou então na hora q ele vai comecar a carregar o win XP aparece uma mensagem como se o monitor não tivesse aguentado( = quando coloca uma resolucao muito alta!!!!!).............

    acho q não vou conseguir mais do q 2.16GHz................o que vocês acham??????? sera q eu me esqueci de mudar algo?????????

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • opa!!!!

    então como eu ja tinha dirto eu ja tentei acho q todas as configuracoes possiveis......mas so algumas funcionou...........mesmo mudando o vcore ..........estou comecando a achar q isso é inganacao!!!!!!!!!

    aaah eu tinha me esquecido .....teve uma vez q eu coloquei o FSB em 200 e o mult em 8x/15x......ele reinicio......fez a comtagem de memoria.....depois quando estava comencando a carregar o win .......deu um erro de arquivo corrompido!!!.......deu mo desespero na hora......heheheheh...........depois eu reiniciei.....deixei as configracoes no original e ele funcionou normal ......sera q foi sorte????????.........

    eu tava querendo deixao uma configuração +- assim.......

    FSB 200.............mult 9x ou 9.5x ...........

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×