Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
_gildrig

problemas com placa-mãe A7V400-MX e Sempron 2400

Recommended Posts

Montei um computador com placa-mãe A7V400-MX e Sempron 2400, fiz atualização do BIOS com a versão mais recente (1009 de 31/12/2004) e o processador esta sendo reconhecido como Athlon XP 1000. No setup me parece que não há como configurar manualmente, mudando FSB e fator de multiplicação. Gostaria que alguém me ajudasse. Obrigado.

Obs:1. Acho que não influencia, mas por enquanto não instalei sistema operacional, não coloquei HD nem nada só liguei para ver se estava tudo certo.

2. O BIOS é Award Phoenix.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Está tudo certo, no post aparece 1009 e as chaves para configurar o clock estão na posição correta, são 5 chaves e manual diz que para 166 só a primeira fica ligada.Só se houve alteração na placa e o manual não acompanhou. Não sei como resolver.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Já resolvi. Eu estava interpretando errado as cores branca e cinza no manual indicando as posições das chaves. Agora está aparecendo sempron 2400 certinho.Valeu!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×