• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
iponte

sera que minha fx5200 foi pro saco?

10 posts neste tópico

instalei o aquamark3 pra ver minha performance.. mas ele não rodo..

quando eu inicio o programa, ele minimiza. Ai eu tento maximizer e ele não fica. minimiza de novo.. Será que é minha placa de video que ta bugada?

quando eu inicio o programa novamente ele diz que o aquamark não foi finalizado corretamente e vai resetar as configuraçoes de audio e video pra defaut, ai eu ponho ok e o mesmo errro ocorre.! Ja tentei desinstalar e instalar o drive da pv e da sb, mas nada muda...

minha configuração

a7n8x-x

geforce fx5200 inno 64bits 128mb

sblive 5.1

768 de ram

alguem tem ideia do que possa ser??

estou achando que a placa de video pode estar com problema...

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara.. sinceramente?

isso ta me cheirando "format c: /urgente /agora"

ela roda os games?

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja tive esse problema no aquamark na loja onde eu trabalhava

mas nem me surpreendia pois tudo dava pau naquela a7v8x-x, inclusive a 5200

no final das contas era problema de superaquecimento

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu formatei o pc não faz nem 1 semana.

os jogos estão rodando normal. so que se eu minimizar os jogos eles não voltam mais. Outra coisa eu desinstalei o driver da sblive pra ver se o aquamark funcionava e nada. Mas ai quando eu fui rodar o hl2 ele ejetava o jogo. Instalei o driver e ele voltou a rodar. Será que não pode ser uma incompatibilidade da sblive. Ou um comflito com a pv. Ou então os 3 que não funcionam juntos. PV, placa de som e placa-mãe. :tantan:

Mas eu ainda estou achando que minha placa de video ta morrendo, aos poucos.... :cry:

agora ta dando esses bugs, so falta chegar o dia que ela não ligará mais.....

:ahh:

Compartilhar este post


Link para o post
Compartilhar em outros sites

2 testes

remova a sblive do slot pci e teste

teste sua placa no pc de um amigo

deve bastar esses testes

Compartilhar este post


Link para o post
Compartilhar em outros sites

olha o que eu fiz.. tirei a sb live e liguei o micro..

tentei roda o hl2 e deu numa boa... sai do jogo ai quando eu ligo o emule o jogo não entra mais... fica minimizado.. que m...

estou achando que é comflito de irq porque quando ele acessa a placa de rede a de video buga...

fui la no evereste e vi que o video ta com o irq compartilhado.. não era pra ser um exclusivo?

estou achando que é isso.. porque não é com a sb porque eu tirei e deu o mesmo pro..

como eu mudo pra placa de video ficar com irq reservado.. ou isso não tem nada a ver...

olha ai a bagaça:

Recursos Compartilhados Descrição do dispositivo

DMA 02 Exclusivo Controlador padrão de disquete

DMA 04 Exclusivo Controlador de acesso direto à memória

IRQ 00 Exclusivo Timer do sistema

IRQ 01 Exclusivo Standard 101/102-Key ou Microsoft Natural PS/2 Keyboard

IRQ 04 Compartilhado NVIDIA nForce PCI System Management

IRQ 06 Exclusivo Controlador padrão de disquete

IRQ 08 Exclusivo CMOS do sistema/relógio em tempo real

IRQ 09 Compartilhado Microsoft ACPI-Compliant System

IRQ 12 Exclusivo Mouse compatível com PS/2

IRQ 13 Exclusivo Processador de dados numéricos

IRQ 14 Exclusivo NVIDIA nForce2 ATA Controller (v2.6)

IRQ 15 Exclusivo NVIDIA nForce2 ATA Controller (v2.6)

IRQ 19 Compartilhado SURECOM EP-320X-R 100/10/M PCI Adapter

IRQ 19 Compartilhado NVIDIA GeForce FX 5200

IRQ 20 Compartilhado Standard OpenHCD USB Host Controller

IRQ 21 Compartilhado NVIDIA nForce Networking Controller

IRQ 21 Compartilhado Standard OpenHCD USB Host Controller

IRQ 22 Compartilhado Standard Enhanced PCI to USB Host Controller

sera que isso ta certo?????

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara da uma olhada na usa bios, como esta a opção

plug and play OS - yes ou no (em alguns é PNP OS ....)

tenta mudar de yes pra no ou vice e versa....

Compartilhar este post


Link para o post
Compartilhar em outros sites

irq da uma dor de cabeça dos diabos...mas não creio que seja isso

esse problema acontecia em outro windows ou voce nem chegou a testar?

isso era problema no 98 certa vez...

Compartilhar este post


Link para o post
Compartilhar em outros sites

consegui resolver esse conflito de irq..

tirei todas as placas e fui colocando uma de cada vez e ligando o pc.. ai resolveu. agora eles estão em irq separadas...

so que o problema continua.. não consigo entra no aquamark3 e quando eu abro o e-mule o half life 2 insisti em não querer entra.. ele fica minimizado e quando eu tento maximizar ele volta.. o engraçado é que ocorre quando eu abro o e-mule...

não tenho a menor ideia do que é que pode ser ...

desinstalei todos os drivers e instalei de novo..

so ta faltado formatar mesmo..

mas fora isso eu fiz de tudo..

se alguem tiver alguma ideia do que é que pode ser isso..

manda ai..

mutio obrigado aos que escrverammm...

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0