• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
leandrofbn

minha conexão fica lenta

4 posts neste tópico

eu tinha em meu pc o window xp sem sp1 e funcionava normalmente mas por motivo maiores eu tive q formatalo, formatei e instalei tudo novamente só q agora eu quando conecto na internet a conexão fica lenta independente do horario eu ja verifiquei tudo mudei a porta usada pelo modem e nada continua a mesma coisa eu uso o discador do terra e ele nunca me deu esse problema antes o que pode ser eu ja verifiquei tudo e não encontrei nenhum problema ....

me ajudem por favor :muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites

- Verifique se há algum outro processo compartilhando a conexão, com por exemplo, programas que iniciam com o Windows e têm o live update ativado (player, antispyware). Se instalou o SP2 e você usa conexão discada, desative o firewall do Windows.

Compartilhar este post


Link para o post
Compartilhar em outros sites

No meu PC tô com o mesmo problema. Antes tinha o Windows ME e não tinha problema. Só foi eu por o XP pra ter esse problema. Uso o Speedy e assim mesmo minha conexão tá lenta. Me sugeriram uma opção. Vou tentar nesse fim de semana e torcer pra dar certo. Me falaram pra fazer o seguinte:

1) Formatar o PC

2) Instalar o Windows XP

3) Antes de instalar qualquer coisa (inclusive internet), instalar o Service Pack 2. Obs: Se você não tiver o CD de instalação peça ele gratuito na microsoft, ou descole com alguem. Eu tenho. Dependendo de onde você morar, posso fazer uma copia pra você. Mas tente instalar de um CD, porque se você for puxar a instalação do site você vai ter que instalar e configurar internet e me disseram que ai é que está o problema, pois o XP sem o Service Pack 2 é muito vulnerável e numa primeira conexão seu PC pode contrair um virus ou spyware que, segundo me disseram, é a causa da lentidão na nossa conexão.

4) Agora instale e configure a Internet e veja se funcionou.

Não sei se isso funciona, tá? Vou fazer isso porque foi o que me falaram e já tentei de tudo, menos isso. Seja o que Deus quiser.!!!!

Abraços.

Flávio

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0