• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Vagner_aguiar

MODEM D-LINK 502G. SOCORRO!

6 posts neste tópico

Olá amigos, meu problema é o seguinte: eu não estava conseguindo rotear o meu modem e resolvi atualizar o firmware no servidor FTP da D-LINK e quando reiniciei o modem não funciona.

A luzinha do STATUS parou de piscar e fica apagada e a do ADSL fica apagada!

NÃO CONSIGO ACESSAR A INTERFACE

EU USEI O FIRMWARE TEimage.bin, alguem sabe pra que IP esse firmware muda o modem?

GRATO!

Vagner

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigo, eu já tentei de tudo que tá lá no ABUSAR e não deu certo!

GRATO!

Vagner

Compartilhar este post


Link para o post
Compartilhar em outros sites

você ja deu uma verificada no resto da fiação ? certa vez comigo essa luz não mais acendeu, mas foi por conta de uma manutencao no link, pior q eu desliguei o o fio do modem e quand fui testar não acendia, so depois q me toquei q esqueci de ligar o fio novamente :(

Compartilhar este post


Link para o post
Compartilhar em outros sites

1° - voce fez um Backup do firmware antigo, não fez??? Não fez!!! Vai ser difícil, pois GERALMENTE os firmwares da D-link não funcionam nos modens vendidos no Brasil (isto é verdade). Há uma velha discussão sobre isto, muitos usuários indignados.

2° - Ele está na garantia???? SIM!!! Sorte a tua. Ligue pra D-link, diga que teu modem deu pau, eles vão pedir pra ti mandar o modem, que não vão conseguir ligar, gravar um firmware novo e te devolver, claro que com algum custo.

NÃO!!! Ache alguem com uma gravadora eprom e grave a bios pra ti, isto tu acha até no mercado livre (custa em torno duns 30 pila, mais envio).

3° - Entra na comunidade Yahoo d-link 500g, vai te ajudar bastante.

4° - Boa sorte (vai precisar)!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Resete o modem, quem sabe...

Mas não aconselho a você atualizar o firmware dos modens da D Link, não, pelo menos no Brasil... é como o nosso amigo GusNoal disse... estranhamente as atualizações, fazem é dar pau no aparelho direitinho, travam o seu código de segurança e só a fábrica para liberar esse código novamente.. mas tente resetá-lo, e veja no que dá...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0