• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Piagao

Problemas!

5 posts neste tópico

E aí galera estou com um serio problema com a minha Geforce FX 5700 da XFX, eu não sei o que aconteceu, quando eu ligo o meu PC, logo na primeira tela onde aparece o nome da placa, e depois a bios do PC, a imagem fica toda Chuviscada, e quando vai entrar no Windows tambem com a imagem serrilhada ele desliga o video e não aparece mais nada, só que de vez em quando ela fica boa e carrega o Windows na boa, testo ela com os jogos tipo: Medal Pacific Assault, Far Cry, Need Underground 2, e jogo por muito tempo e ela fica perfeita, não trava nada, eu nunca tinha visto um defeito desses, o que pode ser, se ela estivesse queimada ela não conseguiria abrir os jogos, me ajudem aí o que pode ser, e não tem nem um capacitor estourado, nada, Me ajudem a solucionar esse problema.

Um abraço

Thiago

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha... pode ser a fonte talvez, ou a Latência das memórias...

quando você poe latências muito agressívas, ocorre geralmente esse "erro" de BIOS, comun não se preocupe... aumente as latências para ver se resolve...

mas se não resolver teste as memórias com o Memtest86 ou teste uma fonte melhor,

Flws! B)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara acho q seu rpoblema deve ser superaquecimento das memórias de sua placa de vídeo tente colocar um cooler melhor nela para esquentar menos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

As memorias não esquentam muito não, dá pra ficar com a mão nelas por um bom tempo, eu tenho uma geforce 3, que essa sim esquenta pra caramba as memorias, não dá nem pra encostar a mão por mais que 5 segundos que queima a mão, mas as memorias da FX7000 não esquentam nada perto as da geforce 3, e quanto as latencias das memorias são as da memoria ram do PC, tem que mudar pra que valor?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0