Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Henrique_13

PC travando...

Recommended Posts

Olá,

Meu PC agora no verão está começando a travar seguidamente, o único jeito de mantê-lo funcionando é colocando um ventilador ligado na frente do gabinete aberto.

Pois então...

As temperaturas na BIOS estão em:

60° no processador

39° na MotherBoard

Bom, eu sei que 60° já é alto, mas a minha dúvida é: Está alta a temperatura na placa-mãe ?

Meu cooler é esse:%7Boption%7Dhttp://www.mtek.com.br/cud725.gif' border='0' alt='' />

Ele é bom? Pelo jeito não parece.

Minha config: Atlhon XP2100+ (T-Bred-B)

ASRock K7VM2, 256Mb, fonte genérica (não sei quantos w), o resto acho que não é importante...

PS: Agora estou com o pc aberto, mas sem o ventilador do lado.

PS2: Eu não entendo muito de coolers...

Compartilhar este post


Link para o post
Compartilhar em outros sites

acho que a pasta térmica está mal aplicada esse cooler não é ruim mas tb não é dos melhores, deveria estar uns 45º, tenta aplicar pasta térmica novamente somente no die do processador.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Obrigado, vou ver o que posso fazer.

    E a temperatura da placa-mãe está boa? Ela só tem um dissipador em cima do chipset, que por acaso está bem quente.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    a temperatura da placa-mãe está boa, depois posta se resolveu e o que fez.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Pelo jeito o problema é a pasta térmica mesmo, um amigo meu (técnico) veio aqui em casa e tinha bastante pasta térmica em todo o processador, menos do DIE que não tinha nada <_<

    Então eu tirei o pó do cooler e agora o meu PC está funcionando bem.

    Obrigado.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×