• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
DARKNESS

Quem pode me ajudar

3 posts neste tópico

Bom dia pessoal, Como podem ver estou com estou com problema meio estranho numa rede com win98 que esta config. da seguinte forma são 6 maq. sendo uma o servidor interligados atraves de hub encore de 8 portas. O problema e que tive que formatar e reinstalar o win98 em uma destas maq´s até ai bele.Configurei o IP e a mascara da sub-rede conforme estavam antés da formatação.A rede foi reconhecida conseguindo acessar as pastas compartilhadas e impressoras entre as maq. porém não consigo acessar as pastas compartilhada e impressora do infeliz do servidor.(nota: o servidor consegue acessar todas as pastas inclusive desta que não consegui acessar as suas pastas) só esta maq. que não consegue ela vê todas só mesmo o infelis do servidor :tantan:

Pessoal peço que me ajudem pois estou me complicando com o meu cliente pois não sei como resolver:help:

Obs: sou novato na area de redes.

PS: tenho MSN caso alguem queira me ajudar diretamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

:palmas: Caro amigo!

O servidor precisa ter as contas dos outros usuários habilitadas, em ferramentas administrativas, defina as propriedades de acessos de cada usuário em permissões dos usuários.

Talvez seja preciso desligar o firewall.

Talvez o servidor peça log de usuário e senha para acessar os arquivos, se isso acontecer, tente administrador ou convidado, sempre sem senha.

Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pt2ma...desculpe a demora pois é como eu faço o win98 tem essa ferramenta administrativa se tiver onde posso acessalo.... :huh:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0