• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
lobo6

Problemas com Otlook

4 posts neste tópico

Ola pessoal novamente estou aqui trazendo problemas.

É oseguinte meu CPU pegou varios virus e formatei minha maquina instalei o WIN 2000 Professional por isso as perguntas em outros tópicos.

Bom ofato é que quando entro no Otlook para baixar meus e-mails o modem se desconecta instantaneamente. Se eu esatou com o Otlook aberto e conecto na net consigo surfar legal mas se clicar em receber mensagens a filho da mãe derruba a conexão.

E isso só apareceu agora porque antes eu estava usando o mesmo I/O e não tinha este problema.

Xonto com a ajuda de vocês.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vá ao menu Ferramentas / Opções / guia Conexões e veja se a opção Desligar após enviar e receber mensagens esta marcada.

Se estiver, desmarque-a.

Até.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Citação Vá ao menu Ferramentas / Opções / guia Conexões e veja se a opção Desligar após enviar e receber mensagens esta marcada.

Se estiver, desmarque-a.

Pó cara que falha minha desculpe não ter mencionado este fato mas já vi isto e não esta selecionado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

E ai pessoal preciso de ajuda ainda ão estou consseguindo baixar e-mail toda ajuda é bem vinda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0