• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Nevis

PHILIPS

3 posts neste tópico

Ola, tipo, quando eu ligo o meu computador e o monitor juntos, funciona beleza, mas quando eu ligo apenas o pc, e deixo o monitor para ligar depois, aparece uma mensagem no monitor mais ou menos assim:

Monitor fora de freqüência, 74hz, alguma coisa assim.

Eu to no trampo, não em casa, por isso não posso postar mais informações, quando eu chegar em casa eu posto tudo certo. Mas ja queria ir adiantando algo.

Valeu qualquer coisa aí

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Nevis@14 jan 2005, 16:30

Ola, tipo, quando eu ligo o meu computador e o monitor juntos, funciona beleza, mas quando eu ligo apenas o pc, e deixo o monitor para ligar depois, aparece uma mensagem no monitor mais ou menos assim:

Monitor fora de freqüência, 74hz, alguma coisa assim.

Eu to no trampo, não em casa, por isso não posso postar mais informações, quando eu chegar em casa eu posto tudo certo. Mas ja queria ir adiantando algo.

Valeu qualquer coisa aí

então, xeguei em casa agora., O meu problema foi o seguinte: Quando eu ligo o pc e o monitor em seguida, ele liga normalmente, mas quando eu ligo o pc, e depois de 1 minuto eu ligo o monitor, aparece a seguinte mensagem no monitor:

ATENÇÃO

74K/69HZ

freqüência FORA DA FAIXA

e depois q aparece isso, tenho q rebotar o pc. Isso não acontecia, comeco a dar esse erro depois q eu mexi em uma configuração de freqüência, mas não lembro o q eu mexi e nem onde eu mexi. se alguem puder ajudar ficaria grato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ah, o meu monitor é um philips 107E4. Espero sugestões do que pode ser porque estou desesperado. :cry:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0