• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Guest alexcamp

[Resolvido] Desabilitando vídeo on-board da asus p5s-b

4 posts neste tópico

<font color='#000000'>Mesmo desabilitando o video onboard, a placa de video nova não é reconhecida pela Asus p5s-b. O que pode estar havendo, pois a placa de video nova (tnt2 32mb - pci) funciona em outras maquinas?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Em geral você precisa desabilitar no setup da bios.

Deve haver alguma opcao tipo vga shared memory size.

Ve se tem a opcao disabled. Procure também uma opcao tipo

onb vga bios first e coloque como No.

A opcao vga shared memory size especifica quanto de memória compartilhada você está usando para o vídeo. E a segunda quando você usa como Yes, sempre usa o video onboard em primeiro lugar (mesmo tendo outra placa).

Se não funcionar dê uma olhada no manual da sua placa-mãe.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Infelizmente não deu certo...

já li e reli o manual de cima abaixo e não encontro uma solucao...

Sera que se eu forcar a utilizacao de uma porta irq especifica ela reconhece???</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>cara essa e muito fácil já tive uma dessa uma excelente placa seu não me engano vai no dip 2, habilita a casa 1 e 9, + le no manual direitinho que você consegue não tem nada pra mexer na bios</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0