• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
edalko

Erro no XP... Help!

10 posts neste tópico

Seguinte pessoal:

De uns tempos pra cá meus windows começou com umas frescuras quando deixo ele ligado fazendo downloads pelo Overnet. Quando vou ver está lá as vezes uma tela azul, dizendo que se eu isntalei um hardware novo, que eu atualize o driver etc... e as vezes reinicializa e aparece uma mensagem que "o Windows se recuperou de um erro grave".

Não sei mais o que fazer!!!!

Já formatei o a máquina e nada... Já fiz defrag em tudo e nada...

A única coisa que mudei de hardware esses tempos, foi colocar um Musqueteer, um VU para a utilização do HD e um baybus para controlar os fans.

Mas não sei no que isso influenciaria, pois não necessitam drivers...

Minha fonte é de 450W e acho que não está no talo...

A temperatura tá jóia depois que lapidei o dissipador...

Sei lá

HHHEEELLLLLLLPPPPPPPPPPPPPPPPP

Ah... se estou utilizando normal a máquina sem estar fazendo download pelo overnet o problema não ocorre...

Valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Dê uma olha no log do erro no visualizador de eventos em Ferramentas Administrativas para identificar de onde vem o erro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não consigop traduzir essas mensagens:

Em APLICATIVO:

1) Erro do serviço de cópias de sombra de volume: erro inesperado ao chamar a rotina CoCreateInstance. hr = 0x80040206.

2) O sistema de eventos COM+ detectou um código de retorno incorreto durante seu processamento interno. HRESULT 8007043C de linha 44 de d:\nt_qxp\com\com1x\src\events\tier1\eventsystemobj.cpp. Contate os serviços de suporte Microsoft para relatar esse erro.

3) Aplicativo com falha bsplayer.exe, versão 1.0.0.809, módulo com falha bsplayer.exe, versão 1.0.0.809, endereço com falha 0x00003064.

Em SISTEMA:

1) Não foi possível iniciar o servidor DCOM: {FB7199AB-79BF-11D2-8D94-0000F875C541}. O erro:

"O sistema não pode encontrar o arquivo especificado. "

Aconteceu ao iniciar este comando:

C:\Arquivos de programas\Messenger\msmsgs.exe -Embedding

2) Erro "Não é possível compartilhar este serviço no modo de segurança " no DCOM na tentativa de iniciar o serviço EventSystem com argumentos "" para iniciar o servidor:

{1BE1F766-5536-11D1-B726-00C04FB926AF}

3) Falha ao carregar o(s) seguinte(s) driver(s) de início do sistema ou de inicialização:

AmdK7

Avg7Core

Avg7RsW

Avg7RsXP

Fips

IPSec

MRxSmb

NetBIOS

NetBT

RasAcd

Rdbss

Tcpip

4) O serviço Serviços IPSEC depende do serviço Driver IPSEC, mas não foi possível iniciá-lo devido ao seguinte erro:

Um dispositivo conectado ao sistema não está funcionando.

5) O serviço Mensageiro depende do serviço Interface NetBIOS, mas não foi possível iniciá-lo devido ao seguinte erro:

Um dispositivo conectado ao sistema não está funcionando

6) O serviço Cliente DNS depende do serviço Driver de protocolo TCP/IP, mas não foi possível iniciá-lo devido ao seguinte erro:

Um dispositivo conectado ao sistema não está funcionando.

7) O serviço Cliente DHCP depende do serviço NetBios em Tcpip, mas não foi possível iniciá-lo devido ao seguinte erro:

Um dispositivo conectado ao sistema não está funcionando.

8) Erro "Não é possível compartilhar este serviço no modo de segurança " no DCOM na tentativa de iniciar o serviço wuauserv com argumentos "" para iniciar o servidor:

{E60687F7-01A1-40AA-86AC-DB1CBF673334}

9) Código de erro 00000044, parâmetro1 81c23470, parâmetro2 00000d61, parâmetro3 00000000, parâmetro4 00000000

10) O computador perdeu a concessão para o endereço IP 192.168.100.10 na placa de rede com o endereço de rede 000F212C62AE

11) A concessão 192.168.100.10 do endereço IP para a placa de rede com endereço de rede 000F212C62AE foi negada pelo servidor DHCP 200.250.77.87 (O servidor DHCP enviou uma mensagem DHCPNACK).

12) O servidor não pôde se ligar ao transporte \Device\NetBT_Tcpip_{716F4CAE-A77F-429E-BE2A-5B43AFCF8A32}.

13) Falha na inicialização porque o driver não pôde ser criado.

É isso... aqui estão todas as zicas existentes...

Que droga....

Compartilhar este post


Link para o post
Compartilhar em outros sites

1 - Com o CD da placa mãe faça a reinstalação do driver do adaptador de rede no gerenciador de dispositivos;

2 - Vá ao prompt de comando e digite sfc /scannow. Quando solicitado, insira o CD do XP no drive e dê Ok. O processo é um pouco demorado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite

Mano provavelmente você esta com um confrito de hadware você pode fazer algumas coisas para resolver este probleminhas :

limpeza da memoria

limpeza de todas placas PCI , AGP, (AMR se tiver) retire tudo de uma boa limpeza nos slot e nas placas e depois você vai ver como isso vai acabar .

OBS: poste com resultados se resolveu ou não

Compartilhar este post


Link para o post
Compartilhar em outros sites

aí... vou providenciar a limpeza de dia...

mas peguei a mensagem (tela azul do XP)

FOI DETECTADO 1 PROBLEMA E O WINDOWS FOI DESLIGADO PARA EVITAR DANOS AO COMPUTADOR

MULTIPLE_IRP_COMPLETE_REQUESTS

BLA-BLA-BLA...

CERTIFIQUE-SE DE QUE QUALQUER NOVO HARDWARE OU SOFTWARE ESTEJA CORRETAMENTE INSTALADO....

Já desliguei os fans e o baybus e o erro deu de novo....

O saco é que fiquei o dia todo escutando musica evendo vídeos com o overnet ligado e não deu pau...

Agora fui no cinema as 20:00 e voltei agora e estava com tela azul

(detalhe: Não percam tempo assistindo o Alexandre, o Grande... é uma mmmerrrrrrdddaaaaaa!!!!!, a não ser que seja chegado numa cafungada na nuca, porque é uma ode aos *****.... bleargh)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fiz a limpeza das placas e memórias.

Desabilitei a Placa de Rede Gigabit Marvell que tava dando pau com relação ao seu driver.

Agora vou esperar e ver se resolveu...

Valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Arrrgggghhhhhhhhhhhhhhh

Não adiantou nada... o erro continua.

*****

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você desabilitou a placa de rede e o erro continua. Desinstale o driver e tente novamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pô...

Desistalei o driver...

Só que ocorreu o seguinte na sequencia: o overnet pediu para eu selecionar a minha conexão e a velocidade dos downloads, coisa que nunca havia solicitado. APós colocar os valores certos, quando fui ver, ele não mais reconheceu todos os downloads em andamento da pasta TEMP... aí comecou a fazer uns downloads do nada, e mandei pro espaço o programa.

Instalei o E-donkey e o micro ficou a tarde inteira fazendo download sem dar pau.

Acho que era o overnet que tava dando pau, associado à placa de rede.

Vamos ver se a zica sumiu de vez...

Tava acahdn o que era o cable modem que trocaram esses dias... Era uma RCA que vivia rebootando, e agora é um Scientific Data Webstar 2000

Valeu a ajuda

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0