• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
|Tiago|

porque ta quente?

7 posts neste tópico

Eu tenho o pc q ta na minha ass e montei ele ontem. Bem, hoje quando fui comeca a joga o 1° jogo q era GTA você, deu uns 5 min e comeco a apita achei q era do jgo porque num lembrava muito bem, ai logo em seguida sai do jogo e vi o monitor de temp da minha placa-mãe dando avido q tava quente a zona 2.

tirei o pc da onde ele tava q tinha pouca circulacao de ar, coloquei em cima da minha bancada do lado da janela, tirei as 2 tampas laterais e voltei a joga depois q deu 1 esfriada. Joguei + 1 pouco e volta a apita. conferia a temp do programa com a da bios pra v e não tinha aluma coisa com bug e elas tavm as mesmo.

mesmo com td aberto ele apita e fala q ta com temp alta na zona 2 e de vez em quando na 1, tirei 1 ss:

%7Boption%7Dhttp://img20.exs.cx/img20/2249/temperatura4dp.png' border='0' alt='' />

O q ta com a seta é qfica piscando e apitando.

isso é bug do drive da placa ou é defeito na placa??

como resolvo isso?? valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara se o programa está apitando é porque a temperatura neste caso está alta . O melhoe q você tem a fazer é colocar um cooler na frente do gabinete jogando o ar frio pra dentro, um abaixo da fonte jogando pra fora o ar quente , e um Exaustor num slot Pci do meio jogando o ar pra fora q aí sim o seu sistema ficaria bem resfriado. Se não der certo troque o cooler do seu processador por um melhor.

Outra coisa q fiz e melhorou muito foi deixar a fonte do Pc aberta.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Q estarnho ate aberto, :tantan: tenta bota um ventilador puxando ar quente p/ fora.. sei-la, ta muito estranho isso.. faça alguns testes c/ outros programas e poste aqui.. falou :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

O pentium-4 com núcleo prescott (o seu caso) esquenta muito mais que qualquer processador no mercado, em todo caso faça uma pesquisa no forum com o termo prescott que já tem vários tópicos discutindo como tentar resolver o problema com a temperatura no pentium-4 prescott

Compartilhar este post


Link para o post
Compartilhar em outros sites

quando ele apita ele esta a qual temperatura?

que pode ser que o caso de apitar pode ser memória...

ja vi muitos prescotts trabalharem em uma temperatura maior...

tente limpar os slots da memória limpar os contatos da memória tambem com um lapis borracha.. da uma geral no seu pc e ve se não resolve o problema de apitar..

caso acontecer de novo tente com outra memória..

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por |Tiago|@15 jan 2005, 15:39

Eu tenho o pc q ta na minha ass e montei ele ontem. Bem, hoje quando fui comeca a joga o 1° jogo q era GTA você, deu uns 5 min e comeco a apita achei q era do jgo porque num lembrava muito bem, ai logo em seguida sai do jogo e vi o monitor de temp da minha placa-mãe dando avido q tava quente a zona 2.

tirei o pc da onde ele tava q tinha pouca circulacao de ar, coloquei em cima da minha bancada do lado da janela, tirei as 2 tampas laterais e voltei a joga depois q deu 1 esfriada. Joguei + 1 pouco e volta a apita. conferia a temp do programa com a da bios pra v e não tinha aluma coisa com bug e elas tavm as mesmo.

mesmo com td aberto ele apita e fala q ta com temp alta na zona 2 e de vez em quando na 1, tirei 1 ss:

isso é bug do drive da placa ou é defeito na placa??

como resolvo isso?? valeu

Pela imagem que você postou do Intel Active Monitor, é de se notar que você não tem nenhuma ventoínha adicional instalada no seu gabinete, pois no mesmo é mostrado apenas o RPM do cooler do processador. E se tratando de ums CPU Prescott é recomendável fazer o que nosso amigo Fred-svv te aconselhou: Coloca uma ventoínha na parte forntal do gabinete jogando ar frio para dentro e mais uma na parte traseira jogando o ar quente para fora. A ventoínha da fonte não esta dando conta de tirar todo o ar quente emitido pelo processador e zona 2 ( que fica entre os soquetes de memória e processador ).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0