Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
thor

795MB samsung defeito?

Recommended Posts

compramos um desses e está meio azulado do lado direito e meio avermelhado do lado esquerdo. será defeito ou alguma configuração. vale lembrar que não instalamos nenhum dos programas que acompanham o monitor.

obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

%7Boption%7Dhttp://www.terra.com.br/fotos/foto.cgi/DMRabb7DQlyTjgep.S:TDyTGHrwnK_7-BUNu2C/795MB.jpg' border='0' alt='' />

aí, o problema é como esse aqui do desenho q fiz? sei q o desenho num tá lá essas coisas.. mas.. pelo menos esboça.. hauuhauhahuau

ah, tb num é azul.. é acizentado... aqui, depois q comecei a usar o monitor diária e frequüentemente, esse acizentado quase sumiu... só fica bem no cantinho da tela...

acho q isso é comum, distorção ou perda de nitidez nos cantos da tela... meu monitor anterior, de 15", da LG, tb tinha, só q no canto inferior direito...

to usando as seguintes configs em 1204x768@ 85Hz:

40

28

78

46

62

50

30

50

40

to satisfeito sim agora...

P.S.: aproveita pra v a imagem q num sei porque esse album de fotos do terra fica tirando as fotos dos meus posts

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×