Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Phantom Ganom

SOCORROOOOO!

Recommended Posts

Ocorreu um problema no meu computador e não sei o que fazer. Ele estava funcionando normalmente e de repente desligou, esperei um pouco e ele volto a funcionar e depois de um tempo desligou novamente. não quer funcionar nada, ele não da imagem, não inicia, o cooler não roda...enfim o PC paraou de vez...

O estranho é que quando ligo ele na tomada a luz da placa-mãe ascende mais nada funciona....

A placa-mãe é uma ASUS A7N8X-X.

Por favor me ajudem!!

ABRAÇOS....

Compartilhar este post


Link para o post
Compartilhar em outros sites

beleza!?

Já deu uma olhada na fonte!??? A fonte q está usando é de 400W ou superior!?

O cooler está resfriando a CPU!? A Asus A7N8x-x tem uma proteção de auto desligamento acima de uma certa temperatura. Verifique a temperatura da CPU.

O LED que fica internamente na placa mãe indica que a placa está energizada.

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ve se não tem neum cheiro a queimado dentro do gabinete....

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • O cooler não quer nem ligar e a fonte é de 300W.

    Eu fiz um teste maluco e ele deu sinal de vida, mais mesmo assim nada de ligar de verdade, o cooler não chega nem a ligar não da nem um voltinha...

    Tambem to achando que é a fonte o modelo dela é:

    VCOM ATX modelo: AGPS-300N de 300W.

    Por favor me deem mais alguma ajuda!!

    ABRAÇOS e valeu pela a ajuda ate agora.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por Phantom Ganom@17 jan 2005, 02:48

    O cooler não quer nem ligar e a fonte é de 300W.

    Eu fiz um teste maluco e ele deu sinal de vida, mais mesmo assim nada de ligar de verdade, o cooler não chega nem a ligar não da nem um voltinha...

    Tambem to achando que é a fonte o modelo dela é:

    VCOM ATX modelo: AGPS-300N de 300W.

    Por favor me deem mais alguma ajuda!!

    ABRAÇOS e valeu pela a ajuda ate agora.

    olha... já vi ser fonte e processador isso... pode ser curto circuito também ... faz o seguinte... tira o processador... e tenta ligar... se ligar... :cry: seu processador foi embora

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    eu so meio leigo +... eu acho q não é fonte não porque c u led esta aceso indica q a placa-mãe ta sendu alimentada por energia...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • O problema da fonte eu arrumei, troquei por uma igual e ja esta ligando de novo, mais não da mais video.

    A placa é uma geforce 4 MX 440, testei em outro computador e deu certo, mais quando coloquei outra placa nova no lugar não funcionou. é possivel ter queimado apenas o barramento AGP??

    Por favor me ajudem eu preciso desse computador funcionando...

    ABRAÇOS e valeu por tudo ate agora!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por Phantom Ganom@18 jan 2005, 02:06

    O problema da fonte eu arrumei, troquei por uma igual e ja esta ligando de novo, mais não da mais video.

    A placa é uma geforce 4 MX 440, testei em outro computador e deu certo, mais quando coloquei outra placa nova no lugar não funcionou. é possivel ter queimado apenas o barramento AGP??

    Por favor me ajudem eu preciso desse computador funcionando...

    ABRAÇOS e valeu por tudo ate agora!

    Olá,

    Pode ser que tenha queimado só o AGP sim, mas eu boto mais fé que sua placa-mãe inteira foi pro espaço.

    Faça um teste com ela, tente ligar uma VGA pci e veja se funciona, se mesmo assim não funcionar, tente retirar tudo que tem nela e ligue em outra máquina, faça assim:

    Ligue processador, memorias e pv, e ligue o "novo" pc....se funcionar ligue o resto pra confirmar.

    Tudo funcionando é problema na sua placa mãe, provavelmente ela queimou mesmo.

    abraços,

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Amigo,

    Pode ser que o barramento AGP tenha queimado mesmo, ou então pode ser a memória que está com problema. Tente retirr a memória, limpá-la com uma borracha, limpar os slots e reconectá-la.

    Até mais...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • beleza pessoal?

    Galera parece doideira, mais eu consegui arrumar...troquei a fonte que realmente tinha queimado e como tinha lafado ele ligava mais não dava video, então como ultima tentativa simplesmente liguei e funcionou. Não sei o que mais ta funcionando normal como se nada tivesse acontecido...Locão esse meu PC :wacko:

    P.S.:Valeu por toda a ajuda de vocês, muito obrigado mesmo!! :-BEER

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×