• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
talmeida

Problemas entre internet e som

4 posts neste tópico

Ola a todos

Eu estou tendo problemas com o som e gostaria de saber se alguem pode me ajudar... o problema é que quando eu conecto na internet eu não consigo escutar musica no computador a musica fica com um som estranho e eu tambem não consigo falar com ninguém e nem ver filmes... mas a hora que eu desconecto eu consigo escutar a mesma musica perfeitamente... gostaria que alguem me ajudasse com isso... meu sistema operacional é o windows XP, minha placa-mãe é asus a7n8x-x com o som onboard, e meu modem é intel 56K

obrigado a todos....

Tiago

Compartilhar este post


Link para o post
Compartilhar em outros sites

Deve ser conflito com os dispositivos de áudio do modem. Desative-os no painel de controle, sistema, hardware, gerenciador de dispositivos, dispositivos audio etc. Daí você fala se funcionou.

Abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola a todos...

bom eu desativei aquele unimodem half-duplex mas não adiantou nada... da eu mandei o computador pra loja onde ue comprei ele e quarta ele ta voltando e espero que arrumado... quando eu souber o que era eu coloco aí pra todos...

muito obrigado a todos pela atencao.. valeu mesmo

Tiago

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola a todos... a loja trocou o modem mas o tecnico não sabia o que tava causando aquele problema, então fica aí.. eu não sei o que era agora to com um modem da intel modelo 537 data fax modem mas a conexao ficou um pouco mais lenta se alguem puder me ajudar eu agradeço ate mais.. fui

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0