• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Hanzor

Trava quando conecta

6 posts neste tópico

Oi,

Estou com um problema no meu Win2000 que está me deixando encucado.

Quando estou usando ele normalmente, não ocorre problema nenhum mas depois que eu conecto na internet depois de um tempo o IE começa a travar e o sistema vai travando tb. (efeito cascata). vocês tem alguma ideia do que possa ser esse problema???

Outro problema que é intermitente: quando ligo o computador, após carregar o sistema, as vezes quando aperto alguma tecla (qualquer uma) o teclado trava e o mouse tb. isso acontece de vez em quando.

meu computador é:

AMD Semprom 2300+ 1587MHz

ASUS A7V600-x Bios ver. 1006

HD Seagate Barracuda 40Gb 7200 RPM ATA100

Memória RAM 256 MB DDR 333 MHz

Gravador CREATIVE CDRW RW8435E

Placa de Vídeo GForce4 MX 4000 64Mb

Modem PCtel 56K

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos,

Antes de dar algumas dicas sobre seu problema, devo pedir-lhe que tenha paciencia para aguardar por respostas, ficar postando para que alguem responda sua duvida não o ajudará, pelo contrário, nossos usuários passarão a ignorar seus tópicos, lembre-se, somos uma comunidade e não um Help Desk.

Sobre seu problema, sugiro a leitura dos seguintes tópicos:

PROBLEMAS COM LSASS

BLASTER

SPYWARES

VIRUS.

Pela descrição de seu problema, há uma grande possibilidade de que esteja infectado por alguma "PRAGA DIGITAL", como o Blaster ou Sasser, antes de procurar por outras causas, procure se certificar de que não é este o problema.

Outra possibilidade seria a de problemas com os drivers de seu modem ou problemas com alguma biblioteca (dll) do IE, tente restaura-lo e/ou atualiza-lo com os últimos Service Packs.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Este problema de ir travando é um ataque pela conexão sua com a Internet, estive testando isso no fim de semana em uma máquina de teste minha.

Olhe nos processos em execução que deve aparecer um processo chamado spoolnt.exe (ou era ntspool.exe?), era o executável que estava travando tudo, com a ativação do antivírus apenas já detonou este programa.

Pode até ser outra coisa mas realmente o que aconteceu foi isso, ela foi travando até não conseguir operar.

Instale um firewall e atualize o antivírus.

É 100% de chance de danificar o sistema Windows 2000 se conectar na Internet sem firewall e antivírus, isso se você conecta como "administrador", como usuário restrito as chances são bem pequenas, um firewall já ajuda, nem precisa de antivírus, em casa não uso antivírus, somente firewall com usuário restrito, não pega nenhum vírus a muito tempo.

Abraço,

Celso

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, quanto a proteção, eu uso firewall Zonealarm e norton antivirus.

A não ser que alguém descobriu uma falha para passar pelo firewall.

Mesmo com o firewall, o sistema começa a travar, principalmente quando começo a abrir muitas instâncias do IE e/ou outlook.

Tb estou enfrentando outro problema.

De vez em quando, quando ligo o computador e aperto qualquer tecla no teclado, o mouse e o teclado trava. Outra observação que fiz é que arquivos do computados estão ficando corrompidos. Poderá ser incompatibilidade com o SO??

Eu tinha um AMD K6-2 500 MHz e nunca tive problema. Será que pode ser alguma falha de hardware?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha o que os amigos ai falaram faz muito sentido, mas eu acho que o seu problemas é mais sério do que imagina. você instalou o SP 4 antes de entrar na internet. Estou dizendo isto porque sem o SP4, logo de cara quando se conecta...você já da de cara com um monte de bugs...aí da só pipino mesmo. Eu aconselharia você adquirir o SP4 antes de conectar..por que depois para se corrigir estes erros vai ser mais complicado. Estou dizendo isto por que uso o 2000...e acho muito bom...mas já tive estes problemas...agora se nada adiantar, formate e comece tudo novamente. Eu estou largando o win...por este e outro motivos. Se quer segurança mesmo..mude para linux, eu uso algumas versões live CD...mas estou largando de vez e optando para o Conectiva (sujetões que tive dos amigo do Forum). Valeu :bandeira:

Ps: Seu problema pode ser também de Hardware

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0