• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Guest serginho2002

[Resolvido] Gf4 440 se x m810xp

3 posts neste tópico

<font color='#000000'>Estou tendo um problema com placa de vídeo. Comprei uma GF2 400 e achei que estava com defeito, então troquei pela GF4 440 SE e encontrei o mesmo problema. Quando instalo os drives que vieram com a placa, a imagem fica com vários riscos correndo na vertical, se clico em algum ícone, a imagem distorce toda, já peguei um drive mais atual e não consegui resultado nenhum. Minha configuração: Placa mãe M810XP, windows 98SE ( instalei até o winXP e não deu certo). O curioso é que para poder descartar imcompatibilidade da placa mãe, instalei a versão beta do Win2K3, e ficou excelente a imagem, sem nenhum erro, nem pediu o disco da placa.

Alguém sabe de algo que eu possa fazer para usar essa placa?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>amigo infelizmente você é a centesima pessoa com esse problema, as placas pc-shitz 810 não funcionam praticamente com nenhuma placa de vídeo,

a única maneira que eu sei que vai funcionar é você formatar, instalar o win-xp e deixar os drives padrões tanto do vídeo como da ponte-agp, só que ai seu rendimento vai cair uns 30%

dá uma olhada no fórum sobre placa mães, talvez você encontre mais detalhes lá

falou</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0