• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Kiko_sk8erboy

Demora no Carregamento... Memórias, SP2 ou placa-mãe?

6 posts neste tópico

Tp pessoal, to com um PC novo aqui... comprado em loja, mas tenho meus motivos por ter feito isso. Inicialmente, não queria. Bom, mas isso não importa... vou ser direto... O PC veio com o Norton System Works 2004 instalado... até aí tudo bem, mas eu instalei o Zone Alarm também, aí que chegou o problema. Ao ter instalado o Zone Alarm, o Norton e o próprio ZA demoram pra ###### pra iniciarem no startup. E além disso, a Internet ( Velox 256K ) ficava muito lenta, isso pode ser normal para acontecer quando há um firewall instalado, mas com meu PC antigo eu tinha melhores resultados. Se justificarem sobre o firewall do Windows XP, não se preocupem, eu o desativei. Bom... aí eu desinstalei o Zone Alarm. Tudo ficou muito melhor, mas o Norton continua demorando pacas pra carregar. Estou com esse problema há um tempão...

Não estou conformado em ficar sem o Zone Alarm, pois ele é essencial, depois q o desinstalei, passei a ativar o firewall do Windows XP, mas ele não me livra dos Trojans, os quais costumam aparecer no meu PC. A única coisa que gostaria de perguntar é... qual a razão dessa demora toda ao carregar estes dois aplicativos? Eu tenho três possibilidades... mas, antes vou passar uma parte da config do PC...

PENTIUM 4 3.0E HT

2x 512 DDR 333

ASUS P4S800

SO: WINDOWS XP SP2

P.S. Essa não é a placa-mãe que eu escolhi e nem a memória que pedi é DDR 333, e sim DDR 400... é q a loja não tinha as peças q eu pedi naquele momento, porque os fornecedores estavam em férias, e por isso tenho q esperar q elas chegem.

MINHAS 3 POSSIBILIDADES SÃO:

1- Pelo processador ter 800 MHZ de FSB e as memórias somente totalizam 666 MHZ, o que causaria uma certa instabilidade.

2- A placa-mãe q é uma ######

3- Por causa do SP2, pois eu vi uma lista de programas que teriam uma diferença em seu funcionamento, e o Zone Alarm tava incluso.

Espero que me ajudem,

Abraços,

Igor

Ah, mais uma coisa, spywares e vírus estão descartados. Uso o Norton e o Spy Sweeper devidamente atualizados, faço a verificação uma vez em 2 dias, e sempre que acho alguma coisa, é corrigido.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como você usa placa de rede e ao iniciar, o sistema fica procurando a rede local, faça o sguinte:

- Vá em Painel de Controle > Conexões de Rede;

- Clique com o botão direito em Conexão Local > Propriedades;

- Clique no item "Protocolo TCP/IP";

- Clique no botão "Propriedades";

- Em "Endereço IP" digite um número. Ex: 161.255.90.40;

- Em "Máscara de Sub-Rede" digite 255.255.0.0;

- Dê "OK";

- Reinicie.

Quanto ao Zone Alarm, não há nenhuma incompatbilidade com o SP2. Já usei a versão free e atualmente uso o Zone Alarm Security Suite, por sinal, bem mais leve que o Norton.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por josemelo@16 jan 2005, 20:34

Como você usa placa de rede e ao iniciar, o sistema fica procurando a rede local, faça o sguinte:

- Vá em Painel de Controle > Conexões de Rede;

- Clique com o botão direito em Conexão Local > Propriedades;

- Clique no item "Protocolo TCP/IP";

- Clique no botão "Propriedades";

- Em "Endereço IP" digite um número. Ex: 161.255.90.40;

- Em "Máscara de Sub-Rede" digite 255.255.0.0;

- Dê "OK";

- Reinicie.

Quanto ao Zone Alarm, não há nenhuma incompatbilidade com o SP2. Já usei a versão free e atualmente uso o Zone Alarm Security Suite, por sinal, bem mais leve que o Norton.

É, ele fica procurando rede mesmo...

mas, o que acontecerá se eu fizer isso?

Abraços.

Igor

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como você configurou sua rede doméstica, o sistema liberará os serviços mais rapidamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

CASO RESOLVIDO!

Caso o autor do tópico necessite, o mesmo será reaberto, para isso o mesmo deverá procurar um Moderador da área e solicitar o desbloqueio!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0