• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Guest btgustavo

[Resolvido] Placa-mae pcchips 810 e modem

5 posts neste tópico

<font color='#000000'>por favor, alguem me ajude!

não sei porque não consigo conectar na internet...

instalei o driver do modem e no gerenciador de dispositivos fala que ele funciona corretamente, só que não consigo conectar.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Qual problema voce tem? modem não da linha? ou ele conecta e não responde ?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000080'>qual windows você usa!

no win98, você vai em painel de controle -> modem -> você pede diagnostico, se ele apresentar uma caixa contendo umas informações sobre o modem é pegou beleza!

senão vai acusar problema de porta (ex: COM invalida)!

mas uma pergunta: ele chega a discar alguma coisa!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#FF0000'>bom precisamos de mais imformacoes..como o gegel falou....! :laugh:</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>então, instalei o windows me

ele disca, mas não conecta! na hora que verifica a senha ele desconecta....parece que vai conectar mas não da certo.

eu testei varios telefones do provedor e a senha estava certa...

so que como eu falei, testei o modem e fala q ta normal...

obrigado pelo interesse</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0