• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
henriquejacob

ABIT AN7 + Barton 2.5

5 posts neste tópico

Tenho uma placa mãe ABIT AN7 + Barton 2.5 + Radeon 9600 PRO + Cooler Aero 7+ + MEmória samsung + Maxtor 120GB.

Quando ligo a máquina ela entra e desarma dá a mensagem 9A no LEd.

O que pode ser.

Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara.. eu estava com o mesmo problema,quando eu ligava a maquina alguns segundos depois ela desligava e apareçia esse POST COD 9A ..mas o ruim é que não consegui achar esse PC no manual da placa-mãe.. aí o que fiz ...montei e desmontei o PC inteirnho e montei novamente sobre uma bancada,tudo fora da case .. liguei novamente e nada.. aí tirei o processador e reparei que o cristal e o dissipador estava emplastado de pasta termica,então retirei o excesso e o recoloquei novamente..antes dei aquela limpada com um Pincel e alcool isopropilico na placa-mãe inteira e todos os meus hardware também !! batata.. montei tudo novamente e voltou a pegar .. aí o PC resetou do nada e o problema continou,então o que fiz.. A minha suspeita estava certo.. era a FONTE cara.. troquei de fonte,peguei uma ACHIEVE Dual Fan,muito boa digasse de passagem e com um preço acessivel!! aí voltou a pegar tudo perfeitamente!!

Mas..Tente fazer isso que fiz.. veja se todos os Hardware(Memo,VGA,CDRom,Placa de som etc..) estão todos encaixados corretamente,evidentemesnte todos ligados com os fios da fonte e Flats. Se der tente tirar o processador também(mas com muito cuidado) de uma boa limpada com um pincel nos sockets também.. Bom pode ser também que sua placa-mãe esteja mal encaixada e pegando diretamente alguma parte na case.. O ideal seria você dar uma boa limpada com um pincel e alcool isopropilico em tudo aí.. tente ligar ela pra fora da case como eu fiz pra ver,pode ser a FONTE também cara....

Bom pela sua configuração,que é meio parecida com a minha,pode ser a fonte mesmo cara.. qual é a sua fonte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Minha fonte é a que veio no Gabinite.

meu gabinete é um Gemini preto

Segue o endereço.

http://www.maxxtro.com.br/gabinetes_GE-46.html

Ps.: se eu retiro o processador ela não desarma, só desarma quando coloco o processador e o processador está funcionando, testei em outra máquina.

Será que a placa mãe tá fú?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se tiver essa configuração com uma fonte generica, alem de não funcionar direito você ta arriscando o seu pc, ja montei algumas maquinas inferiores a essa sua com fontes genericas e deu esse pau, isso e tipico de fonte fraca :blink:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fica de olho na sua fonte mano... outra coisa,´é a configuração deste computador seu está errada no SETUP, o que eu duvido muito, te aconselho primeiro a trocar essa fonte de energia.. quando a fonte não está boa, se você ficar forçando os componentes, você vai dainificá-los mano...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0