• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
knox_br

cabo fonte seventeam

18 posts neste tópico

Ainda não etendí, será que esse cabo é para adicionar coolers a mais no PC?

Me ajudem a etender a função desse cabo, e também quero saber se a seventeam funciona sem conectar ele em lugar nenhum.

[brigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

funcionar a fonte funciona, o problema é q os dados n estão aparecendo na bios =/

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por knox_br@17 jan 2005, 23:43

funcionar a fonte funciona, o problema é q os dados n estão aparecendo na bios =/

Mas não aparece mesmo, no meu caso só aparece no asus probe, nem aparece no everest, e o mais engraçado que só aparece a velocidade no everest depois que abro e fecho o asus probe.

:bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites

o meu so aparece no abit-eq, e tem que fechar e abrir ele novamente pra aparecer..

estranho

esperava mais da Seventeam

Compartilhar este post


Link para o post
Compartilhar em outros sites

o cooler tem que ser ligado pra resfriar a fonte!!!! se não pode keimar ela! na minha mb se liga em cima da da saida agp, e apareci em todos os programas asus probe, mbm5, e everest!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal, isso não é problema da fonte mais sim da placa mãe. O fan da fonte gira em baixas rotações e monitor da MB só monitora a partir de um certo numero de rotações, por isso que no caso de alguns ele monitora por um tempo e para. Quer ver o monitor funionar? Consiga uma maneira de aquecer o case para aquecer a fonte tb. Apenas para nivel de teste faça um over de leve no processador, remova todos os fans do gabinete e rode o prime95 para ver como qualquer programa começa a monitorar as rotações!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Trunkeira@19 jan 2005, 18:54

o cooler tem que ser ligado pra resfriar a fonte!!!! se não pode keimar ela! na minha mb se liga em cima da da saida agp, e apareci em todos os programas asus probe, mbm5, e everest!

Amigo, essa conexão para ser ligada na MB é apenas para monitorar a RPM do "fan" da fonte. O "fan" ira funcionar com o plug estando ou não ligado na MB!

Compartilhar este post


Link para o post
Compartilhar em outros sites

realmente, ela fica sempre em baixas rotações, a minha as vezes aparece em 900... mas isso ainda não explica por que fechando e abrindo o abit-eq ela aparece...

vou fazer um teste com algum outro cooler pra ver se a mother não detecta ele abaixo de 1000 rotações, amanha devo postar os resultados ok?

abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já fiz esse teste de baixar a rpm de um outro fan e realmente, o monitoramento parou. Definitivamente, não é um problema da fonte! É apenas uma característica dos programas monitores. Alguns podem até indicar, outros, não.

Compartilhar este post


Link para o post
Compartilhar em outros sites

não feche o tópico não!!

Ei, eu devo ou não deixar esse conector da ST ligado a minha placa mãe? Já que a minha placa mãe nem consegue monitorar essa rotação do fan da ST.

será que o fan da fonte ai fica variando a velocidade de rotação quando a fonte esquenta ou não?

Eu estou até pensando em aumentar a velocidade desse fan, pois um fan de 12Cm que normalmente custa uns R$ 30 ficar rodando em apenas uns 1000 RPM é desperdicio. Será que posso aumentar a velocidade de rotação desse fan?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode aumentar tranquilamente. Um modo bem simples de fazer isso é conectar o fan em 12V direto, sem passar pelo controlador. A rotação será a máxima e nunca irá variar. Se quiser aumentar só um pouco, como eu fiz com a minha, basta localizar o sensor térmico que vem colado no dissipador, retirar do circuito e fazer um teste: com um ferro de solda, isqueiro ou um cigarro mesmo, esquente-o e vai medindo qual o valor mínimo de resistência que o multímetro irá medir nos terminais do sensor. Esse valor mínimo será o valor do resistor que deverá ser soldado no llugar do sensor.

Com essa modificação do resistor, a rotação ficará abaixo do valor máximo e será fixo. Portanto, se quiser a rotação máxima, ligue o fan direto no 12V.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por MEIRANETO@05 Feb 2005, 21:37

Pode aumentar tranquilamente. Um modo bem simples de fazer isso é conectar o fan em 12V direto, sem passar pelo controlador. A rotação será a máxima e nunca irá variar. Se quiser aumentar só um pouco, como eu fiz com a minha, basta localizar o sensor térmico que vem colado no dissipador, retirar do circuito e fazer um teste: com um ferro de solda, isqueiro ou um cigarro mesmo, esquente-o e vai medindo qual o valor mínimo de resistência que o multímetro irá medir nos terminais do sensor. Esse valor mínimo será o valor do resistor que deverá ser soldado no llugar do sensor.

Com essa modificação do resistor, a rotação ficará abaixo do valor máximo e será fixo. Portanto, se quiser a rotação máxima, ligue o fan direto no 12V.

O problema é que eu não quero abrir minha ST para não perder a garantia, já que ela ainda tem 6 meses de garantia. Se eu abrir ela, acho que boto o fan direto no 12V para ele começar a rodar de verdade!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Neste condição, a situação assemelha-se ao caso de alguém que quer ganhar na Mega Sena, mas sem jogar!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0