• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
thiagfb

Moldem no XP

6 posts neste tópico

Caros colegas, tenho um computador Pentium III - 800 com uma placa mãe Asus Cubx-e ata 100, com HD de 40GB e um modem HSP56 de 56K.

Estive formantando o meu computador e criei algumas partições com NTFS. Quando fiz essa formatação não sei o motivo que não consigo acessar a internet, o WinXP reconhece o modem mas na hora de acessar a internet o discador reclama que não é posivel achar a linha. Troquei de porta, pensando que estava com problema, mas o erro continua. Alguém sabe disser se esse problema se da por causa da placa mãe ou é do modem?

Desde já agradeço pela atenção.

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O seu modem pode ter queimado, eu ja tive um problema com esse modem quando instalei o sp2, tive que formatar o computador novamente ai tudo voltou a funcionar normalmente... :rolleyes: antes de tudo teste a linha pra ver se esta funcionando...se estiver 99% do seu modem estar queimado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado, creio que deva ter queimado mesmo.

Então comprei um outro modem da LG modelo LM-I56N e quando fui instalar o XP não reconheceu e o pior que o software que veio com ela o WinXP não reconhece. Aí fico na dúvida e nem sei por onde partir para resolver o problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara parece zoação :muro: mais aconteceu a mesma coisa comigo...no meu caso eu tenho uma partição win98/xp nem o 98 reconheceu os driver no cd que veio junto ao modem...você tb ta usando o wndows xp Service Pack 1?

no outro dia eu fui na loja e troquei o modem...rsrs

Compartilhar este post


Link para o post
Compartilhar em outros sites

Os feras do forum me corrijam se eu estiver errado, mas, o winxp tem uma certa dificuldade de reconhecer certos modelos de modem, por exemplo o HSP56.

A primeira vez que fiz a instalação do winxp, o modem não funcionava como também travava a maquina na hora que eu tentava conectar, eu tinha que bootar se quisece mexer de novo no pc.

Bom passei semanas experimentando drives até que um dia um funcionou e nunca mais tive problemas.

Conselho de amigo, faça uma busca por drives do modelo de modem que você está usando, drives especificos para winxp e vá experimentando, uma hora vai funcionar, isso é claro se o modem não estiver com defeito.

Isso serve até de alerta, porque tem muito tecnico que quando não consegue fazer a coisa funcionar a primeira coisa que sabe falar é: está com defeito precisa de um novo. Já vi muitos amigos tomarem prejuizo e trocarem peças boas por peças novas e sequer recebiam a peça usada de volta.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O modem LM-I56 N na verdade é um modem Netodragon com um adesivinho da LG no chip. Eu tinha ele funcionando muito bem no Windows Xp, e só parei de usar ele porque coloquei adsl, senão estaria conectado com ele uma hora dessas.

Se o drive que você tem não funciona, baixa o driver "de verdade" desse modem em www.netodragon.com e viva feliz.

E esse modem funciona em Windows Xp, sem sp, com sp1 e com sp2. Funcionou sempre com qualquer uma dessas "variações" do XP.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0