• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
redeinfo

Problema no Configuração de Video

7 posts neste tópico

Pessoal, é o seguinte, estamos com um problema que realmente não sabemos o que é, quando entramos nas propriedades de video e peço pra alterar de 640x480 ou de 800x600 ele me da a seguinte massagem:

"O Painel de controle de video não pode alterar as configurações de video. Verifique seu hardware de video no gerenciador de dispositivos."

Inclusive já até formatamos os computadores, mais depois de um tempo ele volta a dar o mesmo problema, os antivírus estão atualizados e já saneamos os computadores pra ver se encontramos vírus mais não foi encontrado nada. Esse problemas estão acontecendo com PC com Placas M810,M812, Sis 530 etc.

Obrigado

Aguardo Resposta

Compartilhar este post


Link para o post
Compartilhar em outros sites

redeinfo,

pode ser uma infinidade de coisas!

Quais são asplacas de videos q estão dando problrmas? elas são onboard?

A m810 tem incompatibilidade com as geforce!

OS drivers q vocês estão usando são os mais novos? c não atualize!

valeu!!!!! :bandeira::-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Detalhe mais o problema tipo Sistema Operacional, drive da placa etc.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O Sistema operacional é Windows 98, a placa de video são aquelas Sis 530 e Sis 630/730 e são todas onboard. Sobre atualizar os driver, isso enão fiz, será que vocês podem passar algum link pra eu poder atualizar esses drver ?

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como ja foi dito, tente atualizar a BIOS e depois não esqueçe de postar se isso resolveu o seu problema, mesmo q não tenha adiantado, nós tentaremos lhe ajuadr de novo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal eu formatei um computador que estava com problema, cada vez que eu instalava um programa eu verificava nas propriedades de video seu ele ia da o problema, bom terminei de formata a maquina e inesperadamente não deu o problema, realmete é muito estranho não é.

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0