• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
eletriko

Ponteira do mouse se move sozinha

8 posts neste tópico

primeiramente, qual é o mouse? marca e modelo?

Eu tinha um basic optical da Microsoft e tb acontecia a mesma coisa... depois que comprei o mx310 da Logitech isso parou de acontecer.

Compartilhar este post


Link para o post
Compartilhar em outros sites
The Jackal    7
Postado Originalmente por alexandre.ce@18 jan 2005, 13:03

primeiramente, qual é o mouse? marca e modelo?

Eu tinha um basic optical da Microsoft e tb acontecia a mesma coisa... depois que comprei o mx310 da Logitech isso parou de acontecer.

Esse é mesmo um problema que sempre ocorre no Basic Optical da Microsoft. Eu também troquei, só que por um IntelliMouse Explorer 4.0 da mesma Microsoft e acaram-se os problemas.

Outra coisa que pode ser é o mouse pad, ainda mais se for mesmo um mouse optico.

Compartilhar este post


Link para o post
Compartilhar em outros sites
luiz saltao    0

Postado Originalmente por eletriko@18 jan 2005, 12:59

começei a notar no pc q a ponteira do mouse está se mexendo  sozinha na tela,sem mexer no mouse,o q pode ser isso?

Tenho o mouse basic da microsoft com o mesmo problema. Li a dica no Baboo. Para operacionais XP. Comigo funcionou: iniciar----painel de controle-----mouse----propriedades do mouse------opções do ponteiro(desmarcar a caixa"aprimorar precisão do ponteiro)---aplicar. Melhorou também a "loucura" do meu mouse. Espero que resolva seu problema que foi apelidado nos fóruns, de "mouse possuído". Boa Sorte. Felicidades. Luiz. :bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites
4l3x4ndr3    0

Tenho o mouse basic da microsoft com o mesmo problema. Li a dica no Baboo. Para operacionais XP. Comigo funcionou: iniciar----painel de controle-----mouse----propriedades do mouse------opções do ponteiro(desmarcar a caixa"aprimorar precisão do ponteiro)---aplicar. Melhorou também a "loucura" do meu mouse.

Espero que resolva seu problema que foi apelidado nos fóruns, de "mouse possuído". Boa Sorte. Felicidades. Luiz.

valeu pela dica Luiz resolveu o meu problema do meu mouse Optico da Genius !!!!! :joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites
eletriko    0

Ai galera obrigado pelas dicas,desculpe a demora.

O problema foi resolvido,comprei outro mouse, um optico Logitech,vamos ver quanto tempo dura esse.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso