• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Bruno Henrique

Exportar tabelas do Excel pro corpo do e-mail

5 posts neste tópico

Pessoal, no office 97 eu conseguia copiar uma tabela no excel e colar no corpo do e-mail, e as grades apareciam normalmente.

Mas no office 2000 as grades não estão aparecendo de jeito nenhum.. mesmo eu definindo as bordas.

Alguem sabe se isso é problema de configuração ou o Office 2000 que não faz isso mesmo?

Bruno

:angry:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tipo, quando você fazia esse procedimento, pelo Office 97, ele identificava essa tabela como Objeto, e com isso, as linhas de grade passavam normalmente... já no Office 2000 você teria que colar especial e aí, sim, colar essa tabela como objeto, lembrado-se que a tabela vai virar uma figura, por isso suas linhas de grande não estão indo, você já tentou esse procedimento?

Tente ele e poste a mensagem novamente... beleza... falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

valeu rayke

copiei a tabela, colei especial no excel, aí sim copiei de novo e colei no excel..

agora deu certo.

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Só deu certo no meu computador.

Tenho 2 maquinas na minha rede que faço o mesmo procedimento, mas cola sem as grades.

Não sei se tem haver, mais nessas 2 maquinas que não ta dando certo, o Microsoft Outlook está instalado.

ALGUMA LUZ???

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0