• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
DrInKs

problemas

5 posts neste tópico

nstalei o windows 98SE numa maquina p3 600mhz 256mb pc133, e numa m754lmr, instalei os drivers e tudo, quando entrei na internet e depoois no internet explorer veio a mensagem iexplorer.exe fez uma operação ilegal, e agora esta aparecendo essa mensagem com freqüência quando entra na internet explorer. Uso o internet explorer 5.5.

:muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola

tente reinstalar o I5.5

pode ter um erro de instalação , ja aconteceu comeigo .

Verifique se o disco não esteja arranhado , caso persista, tente pegar outro I5.5

que isso vai acabar .

ok

espero ter ajudado.

:bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Brother... vou dizer a você que o IE5.5 foi pior "tranqueira" que já vi em toda face de navegadore! ( rs ). Pra falar a verdade nem sei porque esta versão saiu!

Por experiência própria recomendo você instalar ou IE5.0 ou a versão 6 logo de cara

A configuração da sua maquina da até para instalar o WINXP que já vem com IE6, claro que não vai ficar "Put's" um canhão! mais vai rodar "legalzinho".

Abs

:aranha:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vixi, esse 5.5 num é legal não, da dor de cabeça pra muita gente! :muro:

Com esse pc aí da pra rodar o 6.0 tranquilo!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se esse tipo de problema so ocorre quando abre o navegador.

então provavelmente o problema está nele.

Atualize para a versão 6.0.

De preferência troque de navegador e instalar o MOZILA, Opera, FireFOX, são bem melhores que o IE :D

falou :)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0