Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
rafapena

Incompatibilidade entre Radeon e KT600 ?

Recommended Posts

Montei meu computador a uma semana e não consigo rodar nenhum jogo 3D, mesmo os mais "leves". Sempre são interrompidos por travamentos com mensagens de erro do Windows ou por tela azul com a mensagem "descarregando memória fisica". Não sei mais o que fazer.Alguem tem essas mesmas placas e ja teve esses tipos de problema ? Alguem tem alguma sugestão ? Segue relato do que ja tentei:

- Instalei os drivers mais recentes da VIA.

- Atualizei a BIOS.

- Tentei várias versões do CATALYST inclusive a mais recente (sempre desinstalando completamente as anteriores).

- Tentei várias versões dos OMEGA inclusive a mais recente (sempre desinstalando completamente os anteriores).

- Formatei e instalei tudo de novo umas 3 vezes.

- Monitorei as temperaturas e voltagens com o ASUS Probe e obtive temperaturas em torno de 30 e poucos graus pra placa-mãe e no maximo 50 graus pra CPU. As tensões variam menos de 5 %.

- Ja mexi no setup (fast writes off, apperture size, reduzir o AGP pra 4X).

- Testei a placa de video e as memórias em outro computador com placa A7V8X-X , fonte genérica e processador mais quente que o meu e rodou tudo perfeitamente !

- Testei uma Radeon 9200 na minha placa mãe e tive os mesmos problemas.

Só me restaram as hipóteses de defeito da minha placa-mãe ou incompatibilidade do chipset com Radeons. Alguem pode ajudar ? Ainda não tentei atualizar a BIOS da placa de video ou elevar a tensão do AGP, por serem procedimentos mais arriscados. Sera que algum deles pode ser a solução ?

----------------------------------------------------------------------------------------------

ASUS A7V600-X

Atlhon XP 1700+

384MB DDR266 Genérica

HD 20.0 Gb Seagate

Gexcube Radeon 9600PRO

Fonte Genérica (VCOM 400 W).

Windows XP SP2.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×