• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Braccini

Web Cam com problemas, ajudas please?

7 posts neste tópico

aí galera, eu comprei a webcam VCOM uma das mais comuns só para o uso no msn e tal, eu instalei ela direitinho, só q fico mt ruim a imagem, ai eu fui na loja v o q era, e o cara instalo lá no pc dele q é pior q o meu hehe e imagem fico bem nitida bem melhor q aqui em casa, o cara falo q é a atualização da usb q a minha dever 1.1 e atual é 2.0, e também falo em algo x-pack, verdade isso??Aonde q eu posso baixar isso??Se tem algo a ver com placa mãe minha placa é asus A7N8X-X.

Abraço a todos!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, uma vez me aconteceu isso!

Primeiro: Se a sua webcam tiver alguma regulagem de foco, regule-a!( essa regulagem é na propria webcam...)

Segundo: Tente alterar a qualidade da imagem pelo software ate que fique bem ajustada e visivel!

Como é essa imagem ruim que voce diz? É embaçada? Imagem toda colorida? :huh:

Tente fazer o que eu disse... :joia: Ai qualquer coisa posta ai pra gente ver no que da...té+

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mano, quanto a sua USB, ela não é 1.1 não, se a sua placa mãe for uma ASUS A7N8X-X, a USB dessa placa é 2.0, tente as opções que o colega aí, lhe deu, e qualquer coisa poste novamente as mensagens, para que possamos te ajudar, ok...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Braccini@21 jan 2005, 16:25

valeu galera, consegui ajeita essa ####### d web :D. Abraços

fala ai o que era cara... assim os outros vão poder arrumar também

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0