Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
netto

AJUDA URGENTE ( PC não LIGA)

Recommended Posts

Bom...semana passada fui na casa de um amigo pegar sua placa de video emprestada ( ATI RAGE eu acho), certo...tirei ela do pc e ate aí tudo ok....depois liguei o monitor na placa onboard, tudo bem ainda....aí eu vi q ele tava compartilhando 16 mb de ram com o video, resolvi diminui pra 8mb...certo...reinicie o computador e entrei na BIOS, aí eu fui mexendo na configuração do video..passei por 32, 16, 8mb....quando vi a opção NONE...e pensei...q bom! não vai precisar mais compartilhar...esse foi meu erro!!!!...salvei as configurações e agora o pc num da sinal no monitor...não sei mais o q eu faço!!!!! tem solução?!?!?!

obs.: ja tentei ligar ele com a plca offboard de novo mas não adianta nada

por favor me ajudem!!!!!!!!1 to desesperado :muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro amigo,

Tenta limpar a bios, olha no seu manual da placa mãe que tem um lugar que é clear cmos, com isso você vai deixar a configuração da bios original, com isso o seu problema poderá ser resolvido.

Espero ter ajudado :rolleyes:

Compartilhar este post


Link para o post
Compartilhar em outros sites

o pc não liga ou o monitor não liga?

c for o monitor acho q você poderialigar o pc e entra no setup e mexer la tudo nas escuras.....

aconteceu uma coisa parecida comigo e eu fiz isso

monitor não pegava ai eu entrei no setup e mexi nas escuras....heheheeh

não sei c você lembra ond entro, c lembrar vai ficar facilll

fui

:69:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×