• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
betogpi

Internet Explorer não funciona

7 posts neste tópico

Amigos uma de minhas maquinas amanheceu sem conexao de rede, então fiz manual (nº IP, Gw e Mascar), dai enxergou os outros, só que a internet não abre mais. Teria como configurar o IE para funcionar na rede configurada manualmente ? ( So abre quando é configuração automatica) ?

Obrigado. :-BEER:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigão, tentei sua sugestão, mais não deu certo.

Valeu mesmo. :-BEER:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigão, tentei sua sugestão, mais não deu certo.

Valeu mesmo. :-BEER:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quais os sistemas operacionais das maquinas ???

você ta compartilhando a conexao como ??

Proxy ?? Router ?? ICS ??

Fico no Aguardo!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

O SO das máquinas é o WinMe e o servidor Win2000, nós trabalhamos com um modem ADSL Gs-r250s Brasil Telecom. Adsl Router. Não temos proxy.

A conexão é compartilhada via rede, dois hubs e um swintch, atraves de um servidor.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0