• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
spek

C350 Motorola

12 posts neste tópico

seguinte pessoal

tenho um c350 da Tim

percebi q ja 2 x o teclado trava , não da para digitar nada .. queeu faço deixo pressionado por uns segundo o botao vermelho para desligar ..

to pensando na proxima vez q acontecer isso .. eu levo direto na loja como esta ... travado mesmo ...

ja perguntei para um colega , se no dele acontece isso e ele disse q sim ...

sera algum tilt.... isso ...

Compartilhar este post


Link para o post
Compartilhar em outros sites

esqueci de mencionar + alguma coisa ...

que também de vez em quando ele fica apitando .. parece o aviso de mensagem recebida , mas ao olhar no visor , não tem nada .. ele fica soltando barulho do nada .

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tá dando sorte hein... coloquei o meu pra carregar e de manhã ele estava desligado... e não ligoumais e ninguém conserta... quem quiser comprar tenho caqixa e tudo por 100 reais ok.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por kroba2@15 de fevereiro de 2005, 14:02

Tá dando sorte hein... coloquei o meu pra carregar e de manhã ele estava desligado... e não ligoumais e ninguém conserta... quem quiser comprar tenho caqixa e tudo por 100 reais ok.

o ###### q foi caro pra ###### R$ 400,00 pilas ....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, com certeza isso é um problema de todos os C350. O meu, assim que saiu da garantia começou esses mesmos problemas que vocês mensionaram aqui. Passei ele pra frente rapidnho.

Se vocês forem clientes da TIM, podem entrar em contato com o GRUPO DE RELACIONAMENTO ESPECIAL COM O CLIENTE e pedir um desconto em um aparelho novo. Esse desconto varia de acordo com o modelo de aparelho.

Eu peguei um SIEMENS MC60 por R$ 429. Vendi o meu C350 por R$ 220. Então me livrei do aparelho com problemas, peguei um novo e já com camera integrada e desembolsei pouco mais de 200 pilas.

Abraços.

:-BEER Marcelo :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por spek@14 de fevereiro de 2005, 13:33

esqueci de mencionar  + alguma coisa  ...

que  também  de vez em quando ele fica apitando  ..  parece o aviso de mensagem recebida , mas ao olhar  no visor  , não tem nada ..  ele fica  soltando barulho do nada .

Minha mãe tem um C200 e acontece isso direto. Só que é um pouco diferente.. ele apita e aparece no visor que chegou mensagem... quando você vai na caixa de entrada, aparece a mensagem, e quando você vai ler, não acontece nada. O pior é que o aviso de mensagem recebida não sai do visor.. pra tirá-lo é preciso apagar TODA a caixa de entrada... Tenho um Siemens C60 e tava pensando em trocar por um C650, mas dizem que toda a série CXXX apresenta esses problemas, então tô meio em dúvida...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Murillo.mw@20 de fevereiro de 2005, 00:27

Minha mãe tem um C200 e acontece isso direto. Só que é um pouco diferente.. ele apita e aparece no visor que chegou mensagem... quando você vai na caixa de entrada, aparece a mensagem, e quando você vai ler, não acontece nada. O pior é que o aviso de mensagem recebida não sai do visor.. pra tirá-lo é preciso apagar TODA a caixa de entrada... Tenho um Siemens C60 e tava pensando em trocar por um C650, mas dizem que toda a série CXXX apresenta esses problemas, então tô meio em dúvida...

Como eu sei q o Celular é da serie CXXX !

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Murillo.mw@20 de fevereiro de 2005, 00:27

Minha mãe tem um C200 e acontece isso direto. Só que é um pouco diferente.. ele apita e aparece no visor que chegou mensagem... quando você vai na caixa de entrada, aparece a mensagem, e quando você vai ler, não acontece nada. O pior é que o aviso de mensagem recebida não sai do visor.. pra tirá-lo é preciso apagar TODA a caixa de entrada... Tenho um Siemens C60 e tava pensando em trocar por um C650, mas dizem que toda a série CXXX apresenta esses problemas, então tô meio em dúvida...

Amigão!!!

Se você tem dúvidas por causa dos problemas q existem em toda série CXXX, então procura um outro cel compatível ou melhor que esse. Q tal um nokia? São fáceis de manusear e dão menos problemas.

Um abraço,

Compartilhar este post


Link para o post
Compartilhar em outros sites

Também tenho um C650, ele até que é boa, mas de vez em quando ele toca sozinho, e fica tocando e tocando, até ele ou eu cansar!!

Mas se for mesmo ruim, não vai ser só a série do C, vão ser todos. né?

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá, descobri porque ele toca a um tempo atrás, é por causa da opção info svcs no menu detalhe de campainha, geralmente quando o cel tá na área de serviço ele te diz e toca aquela misiquinha chata como vocês falam, a opção tem que ser silencioso e não tocará mais!

Um abração!

Victor Hugo

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Fabizinha@19 de março de 2005, 01:10

Também tenho um C650, ele até que é boa, mas de vez em quando ele toca sozinho, e fica tocando e tocando, até ele ou eu cansar!!

  Mas se for mesmo ruim, não vai ser só a série do C, vão ser todos. né?

mas colega , as vezes o meu não toca musica, ele vibra como se tivesse recebendo mensagens, mas aí ao ver no visor não chego nada.

Az vezes até quando se mexe nas opções e sai do menu , ele vibra do nada .

como falaram acho q é problema mesmo , o meu q é 1 Motorola , da serie mais fraca q tem não fica apitando ou dando toques enganosos .

pior q foram uns 400,00 contos jogados no lixo ... quando eu tiver a oportunidade vou trocar ...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0