• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Los_pulgas

P4 não liga

2 posts neste tópico

Fala pessoal, tudo bem ?

Seguinte: estou com um P4 3.0htGHz que esta sendo ligado em uma placa mãe intel D848pmb com dois pentes de 512Mb com freqüência de 400mhz e uma plca de video de 128mb gf 5200, montei tudo bonitinho, certinho, porém a maquina nem starta, nem dá sinal, liga o teclado aciona, só que o gravador de cd não funciona, ai tiro o cabo flat e ele funciona, na caixa diz que a placa suporta freqüências de memoria de 266, 333, 400 só que nada de funcionar a maquina!!!

Testei o cabo flat ele funciona, o gravador também, o processador creio que sim também!

tó achando que a memoria esta dando pau na maquina, mas eu ligo sem a memoria, so que a maquina nem apita, porém eu comprei duas dessas, e não é possivel que as duas tenham vindo com pau!!!

Se puderem me ajudar, agradeço muito!

Abrigado pessoal, até mais, qualquer cosia se tiverem mais algum duvida sobre maquina, posta ai que eu respondo

até amis

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera sera que pode ser a memoria? o barramento esta travando o ligar da maquina não deixando ela dar start?????

ninguém tem uma ideia ai? ou já usou essa placa ?????

Socorroooooooooooo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0