• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
paccolino

PC insiste em travar...

31 posts neste tópico

aí galera...isso já vem acontecendo faz um tempinhu mais agr eu fiquei decepcionado...quando eu jogava fm2005 normalmente dps de uns 5 min o jogo travava...beleza...dai eu postei isso aqui e me recomendaram tirar a tampa lateral do case e por um ventilador em frente ao case...beleza...fiz isso e não travou nada!...fiquei super feliz por ter "resolvido" o problema e fui comprar um fan para adaptar no case fazendo um CASEMOD...coloquei ele na lateral do case jogando ar frio diretamente na VGA...comecei a joga fm2005 e joguei basatante tempo até...mais dai de repente o pc trava! :muro: simplesmente a tela congela e não dá nem pra mexer o mouse ou apertar CTRL + ALT + DEL...da um :help: aí galera pfv eu to desesperado! :cry:

aqui vai a temperatura do pc segundo o everest:

Campo Valor

Propriedades do sensor

Tipo de sensor Asus ASB100 Bach, Winbond W83L785TS-S (SMBus 2Dh, SMBus 2Eh)

Nome da Placa Mãe Asus A7N8X

Temperaturas

Placa mãe 27 °C (81 °F)

Processador 35 °C (95 °F)

CPU Diode 45 °C (113 °F)

Seagate ST340014A 37 °C (99 °F)

Coolers

Processador 4018 RPM

Alimentação 2360 RPM

Valores de voltagens

Núcleo CPU 1.68 V

CPU Auxiliar 1.68 V

+3.3 V 3.26 V

+5 V 4.89 V

+12 V 12.80 V

-12 V -12.72 V

-5 V -4.82 V

valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

PAccolino,

pelo o que eu ví as temperaturas estão boas creio q agora não seja caso de temperatura!

Atualiza os drivers!

aí essa mx4000 é de 32bits?

valeu!!!! :bandeira::-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

roda o prime95 e o memtest86 pra ver se o problema pode ser cpu ou memos!

esse aí é o shyriu?

Compartilhar este post


Link para o post
Compartilhar em outros sites

+3.3 V 3.26 V

+5 V 4.89 V

+12 V 12.80 V

-12 V -12.72 V

-5 V -4.82 V

Creio que seu problema n seja temperatura e nem placa de vídeo já que esse jogo não exige muito. Bem ai está seu problema. 12.8 :ahh::ahh:

Está muito alta essa linha dos 12+.

Teste com outra fonte. A propósito, qual fonte você está utilizando???

Sua fonte agüênta seu pc em repouso sem exigir muito. Quando você precisa de capacidade máxima ela n consegue e trava.

Compartilhar este post


Link para o post
Compartilhar em outros sites

PAccolino,

pelo o que eu ví as temperaturas estão boas creio q agora não seja caso de temperatura!

Atualiza os drivers!

aí essa mx4000 é de 32bits?

valeu!!!! 

ela é de 32bits só q eu não acho driver pra atualiza ela em nenhum lugar se pude me fla aí
roda o prime95 e o memtest86 pra ver se o problema pode ser cpu ou memos!

esse aí é o shyriu?

já rodei o memtest86 por duas horas e nada de erro e o prime95 em torture mode tb não deu erro!...é o shyriu sim !
QUOTE 

+3.3 V 3.26 V

+5 V 4.89 V

+12 V 12.80 V

-12 V -12.72 V

-5 V -4.82 V

Creio que seu problema n seja temperatura e nem placa de vídeo já que esse jogo não exige muito. Bem ai está seu problema. 12.8 

Está muito alta essa linha dos 12+.

Teste com outra fonte. A propósito, qual fonte você está utilizando???

Sua fonte agüênta seu pc em repouso sem exigir muito. Quando você precisa de capacidade máxima ela n consegue e trava.

eu pensei nisso tb mais quando eu tiro a tampa lateral do case ele não trava! e infelizmente não tenho outra fonte pra testa! é uma fonte generica de 450W !

Compartilhar este post


Link para o post
Compartilhar em outros sites

tu tira a lateral e ele n trava? me parece problema de superaquecimento
não trava quando eu tiro a lateral! ...mais o que eu devo fazer então já q eu até fiz um mod no meu case colocando um fan pra jogar ar frio pra dentro bem na direçao da VGA ?

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acho que não é tempratura, porque pelo que ele mostrou elas estão ok e essa mx 4000 não esquenta tanto. Continuo achando que é a fonte. O lance é que com o gabinete aberto e o ventilador ligado, a fonte é resfriada fazendo com que ela agüente trabalhar com essa voltagens por mais tempo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acho que não é tempratura, porque pelo que ele mostrou elas estão ok e essa mx 4000 não esquenta tanto. Continuo achando que é a fonte. O lance é que com o gabinete aberto e o ventilador ligado, a fonte é resfriada fazendo com que ela agüente trabalhar com essa voltagens por mais tempo...
faz um tempinhu já q eu to querendo um Seventeam 350W e hoje eu vi na WAZ q tá 160,00 parece alguma coisa assim só q não tem no estoque! será q seria uma boua ?

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

ah e alguem pode me falar onde eu encontro drivers atualizados pra minha mx4000 32 bits 64mb ???

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por paccolino@20 jan 2005, 22:45

faz um tempinhu q eu to querendo um Seventeam 350W e hoje eu vi na WAZ q 160,00 parece alguma coisa assim só q não tem no estoque! será q seria uma boua ?

valeu

é uma ótima fonte, e segura sua configuração numa boa.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por paccolino@20 jan 2005, 22:46

ah e alguem pode me falar onde eu encontro drivers atualizados pra minha mx4000 32 bits 64mb ???

valeu

www.nvidia.com

Compartilhar este post


Link para o post
Compartilhar em outros sites

QUOTE (paccolino @ 20 jan 2005, 22:46)

ah e alguem pode me falar onde eu encontro drivers atualizados pra minha mx4000 32 bits 64mb ???

valeu 

www.nvidia.com

num tem aí não cara só tem da geforce 4 mx 440 ou 400.....

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

tu n tem um fan tirando o ar de dentro do micro?

normalmente é necessário igualdade nos fans!

abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Temperaturas

Placa mãe 27 °C (81 °F)

Processador 35 °C (95 °F)

CPU Diode 45 °C (113 °F)

Seagate ST340014A 37 °C (99 °F)

Pessoal olha as temperaturas dele. Será que mesmo com essas temperaturas pode ser superaquecimento??? :ahh:

Compartilhar este post


Link para o post
Compartilhar em outros sites

putz, então o problema é a tampa com defeito! 

abraço!

?!?!??!?!?!?!?!!??!?!

Compartilhar este post


Link para o post
Compartilhar em outros sites

po cara vms la...tive o mesmo problema, alias ainda tenho, mas ja posso lhe dizer o q é:

n é fonte, fica tranquilo, porque quando você poe o ventilador do lado não trava..então n é fonte, nem memoria, nem processador...nem nda ai...

a minha é o mesmo problema, so em jogos..porque no windows as temperaturas sao bem baixas...

mas sabe q eu descobri, que o meu chipset fica muito proximo ao slot AGP, e a minha placa de video esquenta mesmo...so q ela manda todo o ar quente p/ cima e pega bem no dissipador do chipset...ai quando chega a uns 44 graus o chip trava....por isso q a maquina trava....pelo menos esse é o meu problema...a solucao é o tal ventilador do lado da maquina...iaqui tb uso o ventilador

agora, sua mx4000 tem cooler?

em primeiro lugar, se ela n tem, trata de por um nela...isso ajudara bastante, ao contrario do q pensam, essa placa esquenta se não tiver um cooler...

depois coloque um no chipset da sua placa-mãe....no meu caso nem o cooler do chipset adiantou, porque o chipsetr esta em cima do agp, quase colado...e ele recebe todo o calor da placa de video...e é isso q faz travar....no caso da sua o chipset não fica estão perto do agp, mas mesmo assim...é bom colocar um cooler nele...e um na placa de video...em alguns casos quando fiz isso em outras maquinas resolveu...

não garanto q resolva seu problema, mas n custa tentar, ao invés de fica gastando dinheiro com fonte, memoria...q todo mundo ja fala direto q é a fonte, memoria...vish sai cada uma ai q é fogo, e pode deixa o cara q esta com problemas louco...seria ate mais fácil então dizer "Amigo, troca sua maquina..."rsrs

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

po cara vms la...tive o mesmo problema, alias ainda tenho, mas ja posso lhe dizer o q é:

n é fonte, fica tranquilo, porque quando você poe o ventilador do lado não trava..então n é fonte, nem memoria, nem processador...nem nda ai...

a minha é o mesmo problema, so em jogos..porque no windows as temperaturas sao bem baixas...

mas sabe q eu descobri, que o meu chipset fica muito proximo ao slot AGP, e a minha placa de video esquenta mesmo...so q ela manda todo o ar quente p/ cima e pega bem no dissipador do chipset...ai quando chega a uns 44 graus o chip trava....por isso q a maquina trava....pelo menos esse é o meu problema...a solucao é o tal ventilador do lado da maquina...iaqui tb uso o ventilador

agora, sua mx4000 tem cooler?

em primeiro lugar, se ela n tem, trata de por um nela...isso ajudara bastante, ao contrario do q pensam, essa placa esquenta se não tiver um cooler...

depois coloque um no chipset da sua placa-mãe....no meu caso nem o cooler do chipset adiantou, porque o chipsetr esta em cima do agp, quase colado...e ele recebe todo o calor da placa de video...e é isso q faz travar....no caso da sua o chipset não fica estão perto do agp, mas mesmo assim...é bom colocar um cooler nele...e um na placa de video...em alguns casos quando fiz isso em outras maquinas resolveu...

não garanto q resolva seu problema, mas n custa tentar, ao invés de fica gastando dinheiro com fonte, memoria...q todo mundo ja fala direto q é a fonte, memoria...vish sai cada uma ai q é fogo, e pode deixa o cara q esta com problemas louco...seria ate mais fácil então dizer "Amigo, troca sua maquina..."rsrs

valeu

eae cara .... minha VGA num tem cooler não...e aqui em mogi das cruzes eu até procurei mais me disseram q eu só axaria em sp...se eu não achei pra VGA imagina pro chipset então...e onde eu ligaria esses coolers já q não tem mais lugares pra conectar os fans !??!?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Definitivamente não é superakecimento, pois o meu PC tem temps de 35°C pra MotherBoard e 56 ~ 60°C pro Processador - bem mais quente q o seu - e nunca me deixou na mão por causa disso....

Mas ah um tempinho eu tinha o mesmo problema q você... quando jogaba GTA3, Hitman, MOHAA, N4Speed.... o PC paralizava totalmente...

So resolvi trocando a memo... isso mesmo, teste outro pente, tire 1 se tiver 2 ou +, ou então troque o(s) pente(s) de slot e teste... Disconfie em 1° lugar da memo, principalmente se for genérica!

Testa ai e posta o que deu... Certss!

Falws!

:sne:BigBoss®

Compartilhar este post


Link para o post
Compartilhar em outros sites

Definitivamente não é superakecimento, pois o meu PC tem temps de 35°C pra MotherBoard e 56 ~ 60°C pro Processador - bem mais quente q o seu - e nunca me deixou na mão por causa disso....

Mas ah um tempinho eu tinha o mesmo problema q você... quando jogaba GTA3, Hitman, MOHAA, N4Speed.... o PC paralizava totalmente...

So resolvi trocando a memo... isso mesmo, teste outro pente, tire 1 se tiver 2 ou +, ou então troque o(s) pente(s) de slot e teste... Disconfie em 1° lugar da memo, principalmente se for genérica!

Testa ai e posta o que deu... Certss!

Falws!

mais cara....eu dexei o memtest86 2 hrs fazendo o teste e não deu nenhum erro!! e infelizmente cara eu não tenho nenhum pente pc3200 pra testa :cry: alias eu tava querendo compra um 512MB 400MHZ Corsair o que vocês acham ??!

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Peça pra alguma assistência técnica testar outro pente sem compromisso. Não precisa ser PC3200... desde q seja DDR tá beleza!

já testo os outros SLOTS?

:sne:BigBoss®

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0