• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
lukarth

Problemas na Reprodução de Sons

3 posts neste tópico

Olá a todos!

Está acontecendo um problema muito estranho aqui no computador do meu serviço. Qualquer som ou música que eu tento reproduzir no computador está acelerada, seja com qualquer programa, seja os sons do windows mesmo, naquela janela de sons do painel de controle. A contagem do tempo, na reprodução da música está rápida mesmo. Os “segundos” passam rápido...

Alguém tem alguma ideia de como posso resolver esse problema?

Obrigado a todos!

Luciano

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá lukarth

você já verificou as configurações? Pode ser problemas com Drive talvez

instalando o drive real da placa venha a funcionar normal falou!?

ABÇOS :bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mequié?

Sim, existe a possibilidade de problemas na configuração. Entretanto, se esse problema COMEÇOU a acontecer DE UNS DIAS PRÁ CÁ, então, papito, deve ser vírus, trojan ou alguma coisa do gênero. Pode até mesmo ter bagunçado com algumas DLL essenciais para o bom funcionamento do seu driver.

Pode ser, também, algum Spyware no seu computador. Usa o SPYBOT e veja no que é que dá.

Continua postando se continuar na mesma.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0