• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
digao

Asus a7s333

6 posts neste tópico

digao    0

<font color='#000000'>Tenho u micro com a seguinte configuração:

placa mãe A7S333

256 mb DIM DDR

placa de vídeo GeForce 2, 64 mb da Jaton

HD 20 GB Samsung

processador Duron 900

Sistema operacional Windows Xp

o problema é que meu micro reinicia aleatóreamente, principalmente quando estou na internet ou jogando. Recentemente formatei a máquina e instalei o windows ME, o problema da reinicialização não parou, mas ficou mais raro,

alguem pode me dar uma dica do que está acontacendo?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
digao    0

<font color='#000000'>Fica em torno de 45 Graus (50 em dias muito quentes), acha que é normal? O problema já ocorreu alguns minutos após eu ter ligado o micro.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Tiago Bertanha   
Guest Tiago Bertanha

<font color='#0000FF'>Ixe cara, não tenta resolver esse problema não, manda essa MB pra garantia e boa, e uma dica de amigo, NÃO COMPRE MAIS ASUS, a qualidade ASUS ta porca d+

Te recomendo uma da MSI que tem um preço bem acessível, é a MS 6561 745 Ultra, nesse site você le mais detalhes sobre a MB - http://www.msimiami.com/NEW/portugues/index.htm

Falowss!!!  :cool:</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
FPOA    0

<font color='#000000'>Da uma olhada em outros topicos a respeito desa placa.

se você levar em conta os posts ela parece  bastante problematica.

dica : A7a266 - correçao de Bios

A7s266 - boa e barata</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
digao    0

<font color='#000000'>Aí pessoal, editei essa última mensagem pra informar que descobri que o meu problema não era a minha placa mãe e sim a memória. Depois que dei uma olhada no forum sobre memórias e seus problemas resolvi dar uma olhada na minha, alterei algumas configurações no setup e tudo ficou na mais perfeita hamonia. Agradeço pela ajuda.

Falou!!  :)  :cool:</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso