• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
rcspawn

P4 Reiniciando e Travando

6 posts neste tópico

Estou com um grande problema com meu Pentium 4: Ele reinicia toda vez que eu jogo além de travar (congelar) quando estou usando o windows normalmente. Minha configuração é a seguinte:

P4 2.4Ghz (512) BOX

MB ASUS P4S800D (SIS)

HD 40G (Maxtor 7200rpm)

512MB DDR 400

Geforce FX5200 (256MB 128Bits INNO3D) AGP 8x

LG 4081b

LG 4160

Fonte ATX VCOM 400W

Gabinete VCOM c/ 3 FAN adicionais

Sempre utilizei essa configuração quando comprei o computador e nunca tive nehum tipo de problema com ele, faz uns 4 meses. Mas a 1 mes atrás começou o problema. Já tentei substituir alguns componentes por outros de um outro P4 que eu tenho, os teste foram os seguintes:

1) Temperaturas do processador e MB (OK) (32 a 54graus p/ processador e 26 a 30 p/ a MB)

2) Tensões da fonte de 400W (OK) (12.28V , 5.08V , 3.36V e VCore 1,607V)

3) Substituição da fonte por fonte ATX 450W (continuou reiniciando)

4) Troca da memória por 2 pentes de 256 DDR 266 (continuou reiniciando)

5) Troca da HD de 40G por 120G Barracuda (continuou reiniciando)

6) Troca da FX5200 por Geforce 4 MX440 8x (64MB) (continuou reiniciando)

7) Troca da MB ASUS P4S800D por uma nova (continuou reiniciando)

A única coisa que eu não troquei foi o processador P4 2.4Ghz, mas pelo conhecimento que possuo em informática, acredito que não seja ele. De qualquer forma posso trocá-lo mas e se o problema continuar?

Todas as peças substituídas nos testes foram separadas, ou seja, uma de cada vez, pra tentar identificar o causador desse problema.

Já cheguei a formatar a HD e instalar o XP novamente, todos os meus drivers estão atualizados com suas ultimas versões. E enquanto formatava a HD o micro reiniciou 2 vezes sozinho. Outra coisa, quando configurava a BIOS, travou sozinho na própria BIOS.

Não sei mais o que fazer, se alguém já teve algum problema parecido ou se conhece alguma solução para me ajudar com esse problema, agradeço desde já sua atenção.

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara eu ja peguei uma maquina de um cliente com esse problema ai tb ! ela reiniciava ate no setub :D ! tipo no final eu vi que o problema não era hardware nenhum ! e sim o proprio setup da maquina que tava configurada errada ! tipo desabilita tudo que tiver de energia ou relacionada a power no setup ! eu desabilitei todas as opções de esquema de enrgia e desligamento e a maquina volto a funcionar normalmente sem reiniciar nenhuma vez ! faz isso ai na sua ! desabilita tudo que tiver relacionado a energia ou a desligamento !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se não der certo o que o nosso amigo falou, pode ser a fonte.. uma genérica de 400W deve mal ter 200W reais...

Compartilhar este post


Link para o post
Compartilhar em outros sites
:bandeira: Acho que deve ser a fonte ou o cooler, que com o tempo pode ter diminuído a rotação e o tempo também esquentou, quando você comprou seu pc estava mais frio e agora estamos no verão. Se ele reinicia ou trava quando está jogando deve ser pelo fato dele aquecer ou a fonte não estar aguentando. Tente pegar um bom cooler emprestado (passe uma fina camada de pasta térmica no die) e uma outra fonte, mesmo que seja genérica e teste. Boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

você disse q as voltagens estão normal, temperatura tb, etc...etc...e troco alguns componentes....etc

cara mexe no setup, carrega as opções default e ve se resolve...senao resolver, troca esse processador...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aí pessoal, desculpe o atraso, mas não consegui acessar o forum por um certo tempo. Consegui resolver meu problema trocando tanto a placa mãe quanto o processador com meu fornecedor.

Dessa forma meu micro não reinicia e nem trava mais. Só não sei dizer ao certo se era o processador ou a placa mãe, acredito que esse tipo de defeito deve ter ocorrido por causa da placa mãe.

De qualquer forma, obrigado pelas dicas. Valeu galera!!! Agora dá pra jogar direto baixando coisas da net sem medo de reiniciar!

:palmas: :palmas: :palmas:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0