• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
dieego

Placa m810d da pc  instala rede onboard trava ! ?

6 posts neste tópico

<font color='#000000'>Olá!! pessoal , tenho 5 placas M810D da Pc DDR 266 , e estou tendo o seguinte problema , quando você instala a placa de rede onboard no win98 a maquina não desliga ela trava , e no windows Xp nem consigo instalar o windows , tenho de desabilitar a placa no setup , dai instala beleza ! , e se eu abilito depois da instalação ,a  hr que ele detecta no windows ela da tela azul...!

O que pode ser ?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Eu tive uma M805, com chipset via kt133, que tinha um problema semelhante. Com a rede on-board ligada, a placa não funcionava direito nem por decreto, ficava travando, dando erro, não instalava o windows... Não teve jeito de fazer funcionar.

Provavelmente era problema de conflito de IRQ, que deveria ser solucionado por uma bios mais atual, só que nunca mais lançaram atualização da bios dessa plaquinha...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Na hora da instalação eu posso desbilitar para terminar a instalação  , mas eu preciso da rede onboard , são 5 micro com essa placa interligados...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0