• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
George Arraes

Falsificação de Sempron

5 posts neste tópico

Eu tinha um Duron 1.3 Ghz numa Msi K7pro-2 (ms 6330 lite) e "do nada" os dois queimaram de uma só vez (pelo menos é o que parece). Mas tem uma coisa estranha, quando eu ligo a placa-mãe so com o Duron(sem cooler) ele esquenta muuuito e desliga automaticamente, mas não dá nenhum apito nem sinal nenhum de vida e se eu ligo os coolers eles funcionam direitinho Será que a placa mãe e/ou o processador estão keimados mesmo? Preciso de ajuda rápido pois uso o pc pra trabalhar e pretendo comprar as novas peças o mais rápido possivel.

Outra coisa: estou pensando em comprar a Asus a7v600, sera que ela é boa?

Obs.: Depois da "queima" dos 2 eu troquei a fonte pra não correr riscos.

:help:

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Por favor, me desculpem o título do tópico, é porque eu também estou com dúvidas em relação a falsificação dos sempron.. :unsure:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por George Arraes@21 jan 2005, 11:23

Eu tinha um Duron 1.3 Ghz numa Msi K7pro-2 (ms 6330 lite) e "do nada" os dois queimaram de uma só vez (pelo menos é o que parece). Mas tem uma coisa estranha, quando eu ligo a placa-mãe so com o Duron(sem cooler) ele esquenta muuuito e desliga automaticamente, mas não dá nenhum apito nem sinal nenhum de vida e se eu ligo os coolers eles funcionam direitinho Será que a placa mãe e/ou o processador estão keimados mesmo? Preciso de ajuda rápido pois uso o pc pra trabalhar e pretendo comprar as novas peças o mais rápido possivel.

Outra coisa: estou pensando em comprar a Asus a7v600, sera que ela é boa?

Obs.: Depois da "queima" dos 2 eu troquei a fonte pra não correr riscos.

:help:

:bandeira:

quanto a placa mãe asus a7v600-x não pegue ela..

escolha a asus a7n8x-x que é uma melhor opção...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu acho minha A7N8X-X excelente. Principalmente pelas opção de OC. Mas se não vai fazer OC, uma outra opção é a ECS N2U400-A.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu tinha um Duron 1.3 Ghz numa Msi K7pro-2 (ms 6330 lite) e "do nada" os dois queimaram de uma só vez (pelo menos é o que parece).
quando eu ligo a placa-mãe so com o Duron(sem cooler) ele esquenta muuuito e desliga automaticamente

Acho que o que queimou foi o processador, acredito que a plc mae ainda esteja boa, em todo caso ligando seu duron sem cooler você teve ter acabado de queimar ele de vez

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0