Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
futura

Computador ATX não desliga sozinho

Recommended Posts

Olá pessoal, sou novato neste clube. Estou com um pc ATX que não desliga sozinho depois que formatei. Uso o XP e antes de formatar ele desligava, já olhei as configurações de energia e estão normal, o que faço para este micro desligar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Algumas placas mães, tem proteção, quanta altas temperaturas dentro do gabinente, ou mesmo do processador, verifique como está a temperatura do seu processador, só para ter certeza... outra coisa bem provável também, são as instalações elétricas, na qual seu micro se encontra ligado, sua tomada é aterrada, já verificou se anda tendo pics de energia constantemente???

Verifique essas opções, por enquanto, ok... e poste a mensagem novamente....

falou

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Valeu a dica, eu dei uma geral nas configurações de energia e desconfigurei e reconfigurei novamente daí funcionou!!! As minhas instalações estão OK, aqui é uma oficina de manutenção de micros, mas como as configurações estavam corretas e não dava certo fiquei sem saber o que fazer, a temperatura também estava OK, mas como disse, desconfigurei e reconfigurei e funcionaou. Valeu!!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×