Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest Duka

Instalação conectiva 7.0

Recommended Posts

Guest Duka   
Guest Duka

Não consigo instalar o Conectiva 7 na minha máquina, no trabalho faço isso todos os dias e nunca deu erro. quando chega na particionador configuro as partições corretamente e, se mandar formatá-las dá erro (em modo gráfico e texto) e pára por aí mesmo, caso não mande formatá-las, quando está copiando os arquivos dá o mesmo erro (encerra a instalação).

Athlon 700 Mhz Slot A

Asus K7M c/ som (desabilitado)

Som Creative 16 bits

128 Mb PC 100 (2 pentes de 64Mb)

HD 20Gb Seagate

CDRW HP 9300 IDE

Modem Intel (winmodem)

ATI All In Wonder 128 Pro Agp

CD 56X genérico

Atx

Floppy

Fonte 300 Watts

Mouse PS/2

Teclado MiniDimm

15" TCE

Win2000 Server

Formatação:

------------------------------------------------------------

Win 2000 Sever       | Linux Swap| Linux Ext2     |  FAT32

 primária                | primária    | primária         | extendida

Compartilhar este post


Link para o post
Compartilhar em outros sites
cmax    0

o problema pode estar na sua midia ou então o sistema não esta conseguindo usar a "swap" corretamente...tente alterar alguma coisa no particionamento, a "swap" por exemplo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×