Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Leonardo Presente

MENSAGEM DE ERRO CMOS CHECKSUM

Recommended Posts

  • Autor do tópico
  • Postado Originalmente por Leonardo Presente@21 jan 2005, 22:15

    :help: Galera :help:

    Toda vez que inicio meu computador aparece a seguinte mensagem ;

    CMOS CHECKSUM ERROR - DEFAULTS LOADED

    Alguém poderia me ajudar ?

    Um abraço,

    Leonardo

    :help: Galera :help:

    Toda vez que inicio meu computador aparece a seguinte mensagem ;

    CMOS CHECKSUM ERROR - DEFAULTS LOADED

    Alguém poderia me ajudar ?

    Um abraço,

    Leonardo

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Ja aconteceu isso comigo, você tem q ir na bios e escolher a opção "LOAD FAIL SAFE DEFAULTS", e ai digitarem "Y" depois enter , e reinicia a maquina ele provavelmente rodara desta vez

    falou :bandeira:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Essa mensagem se dá, quando tem alguma configuração no SETUP errada, faça o que o amigo ahe acima lhe indicou, que seu problema pode ser resolvido... beleza...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Isso tá parecendo bateria da placa mãe descarregada......Já experimentou trocar a bateria?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×