• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
beto_figueiredo

ME AJUDEMMMMM!

5 posts neste tópico

aí Galera beleza????

Estou com um problema no meu pc; é o seguinte:

Algumas vezes por dia o meu pc reinicia sozinho, aparece uma tela azul com palavras e numeros escritas em branco dai ele reinicia sozinho. Essa tela azul aparece muito rápida daí nem dá pra ler nada q. está escrito.

Já formatei meu micro e reinstalei o Winsdows Xp com as atualizações, por isso acho q. é problema de hardware.

Alguem pode me dar uma ideia do q. está acontecendo????

Config. do meu PC:

P4 - 2.4

512M RAM

Geforce 4

HD 40G

Placa mãe ASUS

Obrigado desde já...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Fumiko@21 jan 2005, 23:35

Beto_figueiredo,

Pode ser prblema de fonte ou de memoria!

já rodou o memtest aí?

Qual é a sua fonte?

valeu!!!! :bandeira::-BEER

FUMIKO,

Onde eu acho esse "memtest"?????

valeu pela ica vou ver se e problema d aminha fonte tb.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo ....expriemente tirar as memos ...e colocar outras !!!! caso você tenha 2 pentaes de 256 mb ...tire um .... e veja se funciona ...caso não coloque o outro e veja de novo !!! pode ser que uma de suas memos estão bichadas !!!!

falou !!!!!!!! :bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso