• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
rasta_man

Overclok em Duron 1.0

14 posts neste tópico

aí pessoal! Finalmente montei o PC novo :)

Mas com o processador do PC velho... Mas tudo bem, já senti uma boa diferença, pois sair de uma PCchips M810LR toda onboard e AGP4x com SRAM para uma ASUS A7N8X-X com AGP8x e DRR...

Negócio é o seguinte, o Processador que estou usando é o Duron 1.0, gostaria de saber se da pra fazer um overclok de leve nele. Minhas memórias ainda são genéricas de 256Mb DDR400, mas segunda chega a Kingston de 256Mb DDR400, minha fonte é uma Ômega 400W (veio com o gabinete).

Quanto as temperaturas (vistas pelo Everest):

Processador: idle 35º | full 47º à 53º

Placa mãe: idle 31º | full 35º

Quanto as voltagens (vistas pelo everest):

Núcleo CPU ..... 1.84V

CPU Auxiliar .... 1.84V

+3.3V ............. 3.36V

+5V ................ 4.89V

+12V .............. 12.80V

-12V ............... -12.72V

-5V ................. -4.82V

Bem, o FSB tá em 100 (tanto via Jumper quanto na BIOS) e com as memórias em agressive.

O que posso fazer para dar um overclok?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por British@22 jan 2005, 00:34

só aumente o FSB, q seu Duron é travadaum... acho q com um overvolt você consegue deixa ele c/ FSB 133... Melhora pacarolhos...

Então, se eu colocar FSB 133 vou ter que mudar no Jumper também, ou só na bios? No jumper está configurado para 100...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eita meu.. eu num tinha visto as volts.....

você vai te q troca a fonte na certeza.... 12,8 é muuuuito alto... daqui a pouco seu HD pira e seu proc vai pro pau, junto ca fonte....

Então, se eu colocar FSB 133 vou ter que mudar no Jumper também, ou só na bios? No jumper está configurado para 100...

acho q dá p/ aumenta só pelo setup(quase certeza), mas se num der muda lá no Jumper

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por British@22 jan 2005, 00:41

Eita meu.. eu num tinha visto as volts.....

Tipo, também achei o Vcore muito alto, não deveria estar em 1,75? Posso mudar isso no Setup ou vou ter algum problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa!

Vim aqui pra falar um pouco sobre as alterações no FSB que fiz, como já foi dito, o FSB desse Duron 1.0 Morgan é de 100Mhz. Fui aumentando o FSB de 3 em 3 até chegar 130Mhz, até aí ficou tudo estável, mas se colocar 133Mhz o PC reinicia quando está carregando o Windows ou trava depois de termionou de carregar o Windows.

Bem, o multiplicador é travado em 10x, sendo assim:

Antes do OC: 10x100 = 1000Mhz

Depois do OC: 10x130 = 1300Mhz

Ganho de 30%... então, gostaria de opiniões, dicas...

Postem aí! :)

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por rasta_man@21 jan 2005, 23:22

aí pessoal! Finalmente montei o PC novo :)

Mas com o processador do PC velho... Mas tudo bem, já senti uma boa diferença, pois sair de uma PCchips M810LR toda onboard e AGP4x com SRAM para uma ASUS A7N8X-X com AGP8x e DRR...

Negócio é o seguinte, o Processador que estou usando é o Duron 1.0, gostaria de saber se da pra fazer um overclok de leve nele. Minhas memórias ainda são genéricas de 256Mb DDR400, mas segunda chega a Kingston de 256Mb DDR400, minha fonte é uma Ômega 400W (veio com o gabinete).

Quanto as temperaturas (vistas pelo Everest):

Processador: idle 35º | full 47º à 53º

Placa mãe: idle 31º | full 35º

Quanto as voltagens (vistas pelo everest):

Núcleo CPU ..... 1.84V

CPU Auxiliar .... 1.84V

+3.3V ............. 3.36V

+5V ................ 4.89V

+12V .............. 12.80V

-12V ............... -12.72V

-5V ................. -4.82V

Bem, o FSB em 100 (tanto via Jumper quanto na BIOS) e com as memórias em agressive.

O que posso fazer para dar um overclok?

iinfelizmente com essas voltagens você vai ter que trocar essa fonte..

pega uma seventeam 350bkv

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Morpheus.@22 jan 2005, 14:22

infelizmente com essas voltagens você vai ter que trocar essa fonte..

pega uma seventeam 350bkv

Pois é, mas o estranho é que assim: tenho aqui instalado tanto o Everest quanto o SpeedFan 4.19, eles acusam voltagens diferentes, principalmete nas linha +12 e -12:

Everest:

Núcleo CPU ..... 1.84V

CPU Auxiliar .... 1.84V

+3.3V ............. 3.36V

+5V ................ 4.89V

+12V .............. 12.80V

-12V ............... -12.72V

-5V ................. -4.82V

SpeedFan:

Núcleo CPU ..... 1.84V

CPU Auxiliar .... 1.84V

+3.3V ............. 3.36V

+5V ................ 4.89V

+12V .............. 12.22V

-12V ............... -11,43V

-5V ................. -4.82V

Sei que o Vcore está alto também... <_<

Bem, deixei o Duron 1.0 funcionando a 1.2, só pra não forçar muito.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Rasta, pega um Multímetro e meça você mesmo...

O everest, aqui no meu PC, mostra as voltagens maiores do q são c/ o mult... já o speedfan eu nunca usei então num posso opinar...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado Originalmente por rasta_man@23 jan 2005, 11:07

Pois é, mas o estranho é que assim: tenho aqui instalado tanto o Everest quanto o SpeedFan 4.19, eles acusam voltagens diferentes, principalmete nas linha +12 e -12:

Everest:

Núcleo CPU ..... 1.84V

CPU Auxiliar .... 1.84V

+3.3V ............. 3.36V

+5V ................ 4.89V

+12V .............. 12.80V

-12V ............... -12.72V

-5V ................. -4.82V

SpeedFan:

Núcleo CPU ..... 1.84V

CPU Auxiliar .... 1.84V

+3.3V ............. 3.36V

+5V ................ 4.89V

+12V .............. 12.22V

-12V ............... -11,43V

-5V ................. -4.82V

Sei que o Vcore está alto também...  <_<

Bem, deixei o Duron 1.0 funcionando a 1.2, só pra não forçar muito.

então meça as voltagens com um multimetro.. ou verifique no setup para ver como esta

Compartilhar este post


Link para o post
Compartilhar em outros sites

O problema é que não tenho um Multímetro em mãos :(

Mas dei uma olhada na BIOS, realmente a linha +12 está alta, na BIOS mostra 12.8V...

Bem, vou deixar rodando com FSB120 mesmo, tá bem estável assim, e senti uma diferença ao jogar NFSU, também dei over na minha GF4 MX 4000 128 Mb, to jogando NFSU com tudo no máximo! coloquei um fan no dissipador da PV, porém tenho que dar um jeito de resfriar as memórias da PV também, to a procura de um dissipador de uma MB antiga pra ficar sobre as memórias da PV =) aí fica show!

Obrigado pelas dicas aí pessoal! =)

:bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, numa boa eu diria que 12.80 não é TÃO alto assim, visto que a máquina não consome tanto em um pico de consumo (Duron 1.0)

Ainda assim acho que se for AUMENTAR o over ou trocar de processador seria 100% recomendável pegar uma fonte mais potente... as da OMEGA são lamentáveis... infelizmente.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por rasta_man@23 jan 2005, 21:43

O problema é que não tenho um Multímetro em mãos :(

Mas dei uma olhada na BIOS, realmente a linha +12 está alta, na BIOS mostra 12.8V...

Bem, vou deixar rodando com FSB120 mesmo, bem estável assim, e senti uma diferença ao jogar NFSU, também dei over na minha GF4 MX 4000 128 Mb, to jogando NFSU com tudo no máximo! coloquei um fan no dissipador da PV, porém tenho que dar um jeito de resfriar as memórias da PV também, to a procura de um dissipador de uma MB antiga pra ficar sobre as memórias da PV =) aí fica show!

Obrigado pelas dicas aí pessoal! =)

:bye:

mais não se esqueça de trocar sua fonte..

que overclock na pv e no processador com essa fonte é complicado..

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Morpheus.@23 jan 2005, 22:18

mais não se esqueça de trocar sua fonte..

que overclock na pv e no processador com essa fonte é complicado..

Pois é... =/

Bem, amanhã vou tentar negociar uma seventeam 350bkv na loja onde sempre compro... Ruim é que to completamente sem grana... :muro:

Cara... como é ruim perder o emprego no final do ano e não arrumar outro rapidinho.. :cry:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0