• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
aldoaguiar

Athlon XP 2600+ 333

7 posts neste tópico

Pessoal é o seguinte: tenho um athlon 2600+ 333, placa mãe Asus A7N8X-X com 512 Mb DDR 333. o processador é 2600, mas esta operando como um 2000. Isso porque toda que ajusto o FSB para 166MHz para acertar a velocidade em 2600 ele acusa erro. quando vai entrar no windows a tela fica toda azul com mensagens do tipo IRQ__LESS__NOT__EQUAL e dizendo despejo de memória física. às vezes ele consegue entrar no windows, mas quando vou executar um jogo ou um aplicativo pesado como o corel, novamente ele fica com a tela azul. por causa disso eu tenho de usa-lo em FSB 133MHz, e ele trabalha em 2000, me dando desperdício de processador.

eu gostaria de saber se é icompatibilidade com as memórias, ou se a placa mãe esta com defeito, se eu estou errando na configuração ou se é problema com o processador.

espero que me ajudem! obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se as memórias forem 266 e forem geéricas, provavelmente elas não estão aguentando o FSB do processador.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Temperatura. Eu tive esse problema; abre teu gabinete, coloca um ventilador, tenta entrar no windows e executar programas pesados. Se resolver, procura comprar um cooler de qualidade, de preferência com a base toda de cobre..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Provavelmente você tem memórias DDR266, para usar o FSb de 333, você tem que ter memórias DDR333(PC2700).

Compartilhar este post


Link para o post
Compartilhar em outros sites

você tem de ter certeza q esse seu processador tem barramento de 333Mhz já q os Xp 2600+ possui tb barramento de 266Mhz. O erro q está sendo causado pode ser das memórias q são DDR 266 e não estão guentando o clock setado para elas , como se você tivesse fazendo um overclock nelas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0