• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
f. tenorio

minha 9200se ta doida

2 posts neste tópico

Pessoal, ta acontecendo uma coisa muito estranha com minha pv. Eu possuo essa 9200 dai da assintura e rdo os games numa boa com ela (nfsu2 em 800x600 medium a 20-25fps(o que pesa é o motion blur) pop the sands of time em 800x600high a 30-35fpse splinter ceel a 800x600high a 30-35fps) porém, quando eu vou executar o direct3d o cubinho de teste roda muito rápido e não da nem pra ver ele rodando, coloquei o fraps pra medir quantos fps o cubinho faz girando e ele marcou 999fps, isso aconteceu depois que eu liguei uma tv na minha pv antes o cubinho girava a 60fps. então pergunto a vocês; O que esta acontecendo??? isso é algum problema do directx???? da minha pv?? ou do meu monitor de 8 anos???

ah, so lembrando, meu dx é o 9.0c e o driver da minha pv é o catalyst 3.5

AGUARDO RESPOSTAS

flws

Compartilhar este post


Link para o post
Compartilhar em outros sites

talvez a sincronização vertical esteja desabilitada, tente ir nas configurações da placa de vídeo e deixar ela como padrão ativado para Direct3D quanto OpenGL.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0