• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
2s.lucciano

Windows Explorer deixando o micro lento

6 posts neste tópico

Bom dia pessoal,

Estou com um problema que não consigo resolver, já procurei na Web e nada! Já reinstalei o windows e não consegui resolver... Acontece que toda vez que abro uma janela do Windows Explorer o computador fica lento e ao abrir o gerenciador de tarefas vejo que o processo "explorer.exe" (do Windows Explorer) fica entre 97% e 99%, e quando finalizo este processo o computador volta ao normal e eu sou obrigado a inicializar a tarefa do Windows Explorer novamente pelo Gerenciador de Tarefas. Não sei mais o que fazer... Se alguem puder me ajudar eu agradeço!!! Obrigado!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Clique com o botão direito do mouse sobre o Explorer no Gerenciador de Tarefas e em "Definir Prioridade" marque "Normal".

Compartilhar este post


Link para o post
Compartilhar em outros sites

valeu, mas eu abri o gerenciador de tarefas e verifiquei a prioridade e estava normal... Remarquei normal novamente mas o problema ainda continua...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente finalizar o processo e reiniciá-lo pelo próprio gerenciador de tarefas. Já tive uns problemas assim algumas vezes e com isso resolveu.

Também pode ser vírus ou coisa assim...

falou

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por 2s.lucciano@23 jan 2005, 11:27

Bom dia pessoal,

Estou com um problema que não consigo resolver, já procurei na Web e nada! Já reinstalei o windows e não consegui resolver... Acontece que toda vez que abro uma janela do Windows Explorer o computador fica lento e ao abrir o gerenciador de tarefas vejo que o processo "explorer.exe" (do Windows Explorer) fica entre 97% e 99%, e quando finalizo este processo o computador volta ao normal e eu sou obrigado a inicializar a tarefa do Windows Explorer novamente pelo Gerenciador de Tarefas. Não sei mais o que fazer... Se alguem puder me ajudar eu agradeço!!! Obrigado!!!

pode ser virus. .

que antivirus você usa e é internet 24horas pro dia?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Creio que não seja virus, pois já fiz a verificação do sistema. Eu uso NIS2004, velox... Já fechei o Windows Explorer no Gerenciador de tarefas e reiniciei pelo mesmo e algum tempo depois volta o problema quando clico em algum arquivo , como mp3, por exemplo, aí o explorer vai a 98% e fica assim até eu finaliza-lo novamente...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0