• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Diogo_best

Ajudem-me, Comprei uma makina nova...

8 posts neste tópico

Placama Mãe ASUS A7N8X-E Deluxe, 2 pente 256 PC3200 400MHz Kingston, mas rodei um programinha e ele me disse q as memorias estão a 200MHZ, fui no setup e vi lá q realmente é só 200MHz ... O q está acontecendo?? Alguém pode me ajudar por fabor!

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então tá certinho cara, nem esquenta.

É que funciona assim: 200 x 2 = 400

Se sua memória fosse DDR 333, estaria aparecendo assim: 166, porque 166 x 2 = 332.

Mais ou menos assim, bom, o que eu sei é q tá normal seus valores, só não sei explicar os quesitos técnicos da coisa. :P

Abraços :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Está certo cara! é que assim: as memórias são DDR, ou seja dois dados por pulso, sendo assim 200x2 = 400 :)

Espero ter ajudado!

falou :bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa, brigadão aí amigos! Creio q entendi perfeitamente agora..

Aproveitando a deixa... minha makina está reiniciando logo no inicio.. o q pode ser? Podem me ajudar nisso? Antes da tela de Bem Vindo do Win Xp ela rebboota e vai de novo, faz isso por varias vezes até ligar normalmente...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quanto as memorias realmente esta correto elas são DDR dois pulsos por clock assim 2x200,

Eu não acredito q seja virus não, a qunato tempo você começou a usar a maquina???

:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Seu processador ta em 200 de FSB ? Se tiver tenta colocar em 166... aí depois reinicia a maquina e tenta entra normalmente no win..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0