• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Witarsa

XP 2600+ Mobile

11 posts neste tópico

Troquei a fonte Maxxtro por uma TT480W Purepower como recomendado no tópico, mas o meu sistema ainda está instavel.

Consegui rodar a primeira opção (Small FFTs) do "Torture Test" do Prime95 por 3 horas, e não deu nenhum erro.

Porém quando tento fazer os outros 2 testes (In-place large FFTs e Blend), ele roda por no máximo 5 minutos e já acusa 1 erro: Hardware failure detected.

Para esse teste eu configurei 11x200 e coloquei apenas um pente de memória de 512Mb em modo Agressivo 100%.

O estranho do Everest é a velocidade baixa do cooler do processador (veja relatório abaixo). E também, o Asus Probe continua meio doido :tantan: acusando baixa velocidade do cooler do CPU.

==============================================

Propriedades do sensor:

Tipo de sensor Asus ASB100 Bach, Winbond W83L785TS-S (SMBus 2Dh, SMBus 2Eh)

Nome da Placa Mãe Asus A7N8X

Intrusão detectada no Chassis Não

Temperaturas:

Placa mãe 52 °C (126 °F)

Processador 28 °C (82 °F)

CPU Diode 58 °C (136 °F)

Seagate ST3120026AS 40 °C (104 °F)

Coolers:

Processador 865 RPM

Chassis 2070 RPM

Valores de voltagens:

Núcleo CPU 1.60 V

CPU Auxiliar 1.60 V

+3.3 V 3.38 V

+5 V 4.97 V

+12 V 12.48 V

-12 V -12.40 V

-5 V -4.70 V

Debug Info V 64 64 D3 B9 C3 C3 C3 1C (01)

Debug Info T 28 52 29

=============================================

E agora pessoal, o que eu faço?? :(

Compartilhar este post


Link para o post
Compartilhar em outros sites

é meio complicado mesmo , para deixar o processador estavel se tem q tacar V-core . Eu tenho um 2400-35watts e pra deixar ele com 11x220 eu preciso taca o V-core la pra 1.8V , e tem um problema maior ainda q não podemos apenas nos basear no prime95 , ja deixei 6 horas primando e não acusa erro , ai quando fui jogar NFSU2 acusou erro , aumentei um pouco o v-core e parou o erro.

acho q pra estabilizar o processador é só tacando V-core mesmo.

Quando aos outros dois Torture , se eu não me engano um deles é referente a memoria , aqui tb da erro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Small FFTs testa mais o processador e o cache, já que tem dimensão pequena e se ajustam ao cache do processador. As outras opções já passam a usar a memória e é muito mais provável que o erro seja da memória.

Já usou o Memtest 86? Se não, tente usar, pois acho que em momento algum o seu problema era fonte, mas sim a memória. Não que elas estejam com defeito, mas os ajustes podem podem estar muito agressivos ou a tensão baixa. Pode também ser o barramento muito alto. Sua placa acho que permite ajuste da tensão do chipset e você pode tentar aumentar em 0.1V.

Qual FSB que você está usando? Se for baixo é difícil que seja ele, só se for 200MHz e você estiver com menos de 1.5V no chipset.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu estou usando 11x200 e o vcore está em Auto, mas no Everest está acusando 1.60v.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Descobri que na realidade o Asus Probe ficava maluco quando eu estava com o Everest aberto também. Ufa... ver aquela tensão oscilando estava me dando calafrios.

Vou pegar o Memtest 86 para testar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara tente aumentar se V-core pra tentar um over maior. Mas tb acho q seu problema seja memória qual o barramento delas? Tente setalas em um modo menod agressivo se não quiser tente então aumentar a tensão das memórias

porque talvez elas não estão suportando o seu over no barramento. Sei q você possui uma memória DDR 400 mas vi q você possui outras de 256 mb por isso estou perguntando o barramento delas porque se todas não forem 400 o over fica mais difícil.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fred, todas as minhas memórias são da Corsair PC3200 da série XMS Platinum (duas idênticas de 256 e uma de 512). A única diferença é que o pente de 512 possui latências diferentes (um pouco maiores) para uma mesma freqüência em relação aos pentes de 256.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aqui tenho quase certeza que é memória ou chipset ou algo parecido...

A memória está em 2-3-2-6 (original da GeIL Value é 2.5-3-3-6) e o chipset (ou alguma outra configuração de latencia sem ser da memória) está em turbo...

O unico teste que trava é o que exige memória no Prime95. Qualquer outra coista que rode não dá problemas.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Witarsa@26 jan 2005, 16:06

Carvalhoso, então não é nada que eu tenha que preocupar?

Se o seu micro não estiver travando nas coisas que você faz pode deixar...

Mas qualquer hora pode travar, ai você pode saber que é algo relacionado com isso.

Aqui o unico teste que não passa é o prime95, os outros ficam OK, em jogos normal, word, internet, ... tudo normal.

Pode ser tambem algum driver que provoque este problema (como os do chipset), nem sempre isso tá ligado com o hardware...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0