• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Ramon42

Esgotamento de energia na placa-mãe

8 posts neste tópico

Ramon42    0

Olá a todos do fórum, gostaria de pedir humildemente que me ajudassem a solucionar um problema que venho constatando em meu computador. Recentemente desmontei e remontei minha placa-mãe ( uma P4IBMS ), e após a remontagem acabei verificando que quando eu exigia um certo esforço do processador, ele acabava desligando a energia que era destinada à entrada USB ( cuja função é ligar o modem Alcatel Speed Touch USB, que uso para acessar à internet ). Gostaria de saber quais poderiam ser as causas para esse esgotamento de energia da placa-mãe, pois o modem não possui energia própria e a energia da placa-mãe é essencial para seu sumo funcionamento. Muito obrigado pela atenção.

ramonmartinelli@hotmail.com

Compartilhar este post


Link para o post
Compartilhar em outros sites
Mobru    13
Postado Originalmente por Satoru@23 jan 2005, 19:31

Parece que a fonte não está boa. Qual é a marca e potência dela ??

verdade, parece a fonte, diga qual você tem, pois se a fonte queimar pode estragar seu equipamento... :(

Compartilhar este post


Link para o post
Compartilhar em outros sites
Ramon42    0

Vou escrever tudo que eu considerei relevante no adesivo da fonte:

" SPI - Sparkle Power Int'l LTD.

Switching Power Supply

Model No: FSP300-60BTV

Max Output Power : 300 W "

Ah, acabei de lembrar de outro detalhe. Encontrei uma opção no Painel de Controle / Sistema / Hardware / Gerenciador de Dispositivos que diz o seguinte quanto à entrada USB:

" O computador pode desligar o dispositivo para economizar energia "

Esta opção estava marcada. Achei que isso seria importante ser citado. Mas testei o modem no computador do meu pai ( que possui a mesma opção marcada do mesmo jeito ) e o modem não foi desligado. Portanto presumo que o problema seja com o meu computador. Eu não desmarquei a opção no meu computador pois achei perigoso.

Outro detalhe, uso Windows XP Home Edition.

Um abraço a todos, e obrigado pela atenção.

ramonmartinelli@hotmail.com

Compartilhar este post


Link para o post
Compartilhar em outros sites
Satoru    0

Bom, é uma genéria de 300W... não acredito que ela dê muitos watts reais. Qual é o resto da configuração para verificarmos se ela está ou não sobrecarregada ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Ramon42    0

Ok, vou escrever tudo que eu achar na fonte.

Mas tenho uma dúvida... se a fonte funcionava antes, porquê deixaria de funcionar quando eu desmontei e remontei tudo??

Ah, outro detalhe, eu desmontei e remontei a placa-mãe porque o computador travava sem nenhum motivo antes! Aí remontei e deixei tudo fora do gabinete e tudo ficou bom, menos essa ##### da USB.

Aí vão os detalhes da fonte:

" SPI - Sparkle Power Int'l LTD.

Switching Power Supply

Model No: FSP300-60BTV

AC Input: 115/230V~,10/5A,60/50Hz

DC Output: +3.3V-----28.0A(ORG),+5V----30.0A(RED),+12V------15.0A(YEL)

+5Vsb-----2.0A(PURP), -5V----0.3A(WHITE),-12V-----0.8A(BLUE)

Fuse Rating: 6.3A,250V~

Max. Output Power: 300 W ( +3.3V & +5V = 200W Max ) "

É isso aí.

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Satoru    0

Fontes nem sempre dão sinais de que vão queimar. Algumas vezes sim, outras não... mas se já percebeu que o computador estava travando de vez em quando ( ou sempre ), é um forte indício de que ela estava no fim de vida.

Tente colocar outra fonte para testar. Se a USB funcionar sem problemas nas mesmas condições em que antes não funcionava, é melhor trocar de fonte antes que esta que está usando queime.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Ramon42    0

Opa , valeu Satoru. Vou testar outra fonte aqui e ver como fica o negócio. De quantos watts você me recomenda a fonte nova?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso